Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

1150gs Tankanzeige zeigt nichts an

Erstellt von tubser, 15.09.2014, 21:57 Uhr · 11 Antworten · 1.675 Aufrufe

  1. Registriert seit
    26.07.2014
    Beiträge
    85

    Standard

    #11
    Ah, gut zu hören. Ich bin da auch bisschen überfragt. Aber die Idee mit der doppelten Masse ist gut, muss schauen, ob die realisierbar ist.

    Die gn/ws-Zuleitung zur Pumpe ist auch seltsam dimensioniert. Im Hauptkabelbaum bis zum Stecker hat sie 1,00mm2 und im Strang vom Stecker zur Pumpe sind es auch mindestens 2,5, wenn nicht sogar mehr.

    Kannst Du mir eventuell sagen, wie viel Watt die Pumpe hat bzw. wie viel Ampere die zieht? Da finde ich nix in meinen Unterlagen drüber.

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #12
    Zitat Zitat von Spittek Beitrag anzeigen
    Kannst Du mir eventuell sagen, wie viel Watt die Pumpe hat bzw. wie viel Ampere die zieht?
    Nö, keine Ahnung. Einfach mal messen (und mir dann verraten)
    gerd


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Tankanzeige zeigt nichts an
    Von michaelfreek im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.06.2015, 18:31
  2. Tankanzeige zeigt nicht mehr richtig an !
    Von zwiebeltreter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 05.07.2014, 15:52
  3. FID Zeigt nicht voll an!!!
    Von edelweiß GS im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 19.08.2009, 23:19
  4. Leo passt nicht an 1150GS??
    Von thomaseckl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 07.11.2008, 15:27
  5. FID zeigt gange nicht an
    Von Tafunomad im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.06.2008, 15:03