Ergebnis 1 bis 4 von 4

6. Gang hakt

Erstellt von Salem, 25.02.2011, 19:02 Uhr · 3 Antworten · 938 Aufrufe

  1. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard 6. Gang hakt

    #1
    Hi Leute :-)
    Letzten Samstag habe ich bei kaltem aber trockenem Wetter eine Runde mit meiner GS gedreht.

    Nachdem ich sie ja noch nicht so lange besitze, habe ich mittlerweile den Mum und das Gefühl es auch mal etwas flotter angehen zu lassen.

    So habe ich sie im 2., 3., 4. und fünften Gang mit Vollgas bis ca. 6.000 U/min drehen lassen. Als ich dann bei ca. 170 - 180Km/h (genau weiß ich das nicht, hab nicht genau drauf geachtet) in den 6. Gang schalten wollte, klappte das nicht. Es fühlte sich so an, als ob es gar keinen 6. gäbe. Hab dann auch erst mal aufs FID geschaut.

    Nachdem ich etwas langsamer war, klappte wieder alles problemlos. Ist das normal, oder muss ich mir Sorgen machen?

    Vorm Winter habe ich sie auf Castrol 75W140 umgestellt.

    Bevor jetzt einer denkt, ich sei ein Harakiri-Fahrer. Nein bin ich nicht, wollte einfach nur mal wissen, wie sichs anfühlt die Q kurz mal richtig zu treiben.

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Olaf.
    Möglicherweise warst du schon im 6. Gang und die Ganganzeige hat nicht korrekt angezeigt. Weisst du noch, bei welcher Drehzahl du mit 180 im 5. Gang unterwegs warst? Im 5. Gang bei 6000 u/min hast du "echte" 150 km/h.
    Ich vermute eher, dass du bereits im 6. Gang warst.
    Im "langen" 6. Gang hast du bei 6000 u/min echte 194 km/h; im "kurzen" 6. Gang sind es echte 169 km/h; dein Tacho zeigt dann ca. 175.
    Wenn du einen kurzen hast , liege ich mit meiner Vermutung richtig.

  3. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #3
    Hi :-)
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Hi Olaf.
    Möglicherweise warst du schon im 6. Gang und die Ganganzeige hat nicht korrekt angezeigt. Weisst du noch, bei welcher Drehzahl du mit 180 im 5. Gang unterwegs warst? Im 5. Gang bei 6000 u/min hast du "echte" 150 km/h.
    Ich vermute eher, dass du bereits im 6. Gang warst.
    Im "langen" 6. Gang hast du bei 6000 u/min echte 194 km/h; im "kurzen" 6. Gang sind es echte 169 km/h; dein Tacho zeigt dann ca. 175.
    Tja, da fragst Du was Ich "meine" es waren ca. 180 Km/h und um die 6.000 U/ min. Meine Q ist ne einfache Standart Q mit langem 6. Gang. Demnach müsste es ja so sein wie Du sagst und ich war bereits im 6. Gang. Allerdings meine ich, nachdem ich abgebremt hatte auf ca.120 Km/h den Gang hochgeschaltet zu haben. Aber so langsam glaube auch eher, das ich mich versehen habe.

    Nach Deiner Rechnung würde sie dann ja bei 180 Km/h im 5. Gang 7.200 U/min drehen und da war ich niemals bei meiner kurzen Beschleungungsorgie und wollte ich Drehzahltechnisch auch nicht hin.

    Zitat Zitat von palmstrollo Beitrag anzeigen
    Hi Olaf.
    Wenn du einen kurzen hast , liege ich mit meiner Vermutung richtig.
    Wie sagte Alfred Tetzlaff (Ekel Alfred): "Das ist eine Sache der Qualität und nicht der Quantität"

  4. Registriert seit
    15.01.2010
    Beiträge
    121

    Standard

    #4
    http://www.powerboxer.de/4V-Getriebe...Baureihen.html

    Schau mal auf dein Getriebe und vergleich die Nummern.
    So kannst ganz schnell raus finden welches Getriebe du hast...


 

Ähnliche Themen

  1. Zündschloß hakt
    Von MrTom im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 12.04.2012, 22:34
  2. R 1200 GS Zündschloss hakt
    Von frank69 im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 30.10.2011, 18:24
  3. Bremslichtschalter Handbremse hakt
    Von frank69 im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 06.12.2008, 09:34
  4. 1. Gang hakt
    Von RAINI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 02.05.2008, 00:23
  5. 1.Gang hakt
    Von Pizza im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 25.04.2008, 19:59