Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Abgaswerte zu hoch

Erstellt von geli, 28.09.2013, 08:52 Uhr · 14 Antworten · 1.329 Aufrufe

  1. Registriert seit
    27.07.2010
    Beiträge
    10

    Standard Abgaswerte zu hoch

    #1
    hallo war gerade beim tüv leider sind die abgaswerte zu hoch. also......keine Plakette. Woran kanns liegen?

  2. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #2
    Scheuch Deine Q mal nach dem Warmfahren schoen mit Vollspeed ueber die Autobahn, dann gleich zum TUev Und schon solltest Du die ASU bekommen!

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Hallo Namen- und Grußloser.

    Schau mal, ob der richtige Codierstecker in der Zentralelektrik gesteckt ist.
    Leider schreibst du auch nicht, um welches Moped es sich handelt.
    In deinem Profil steht 650 GS; posten tust du im 1150er Bereich.
    Mein Tip bezieht sich auf die 1150er.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #4
    Hi
    Schlechte Synchronisation. Die Lambdasonde bekommt einen Mischwert und regelt hektisch aber nix passt wirklich. Zusätzlich könnten die DK-Lager ausgeschlagen sein. Vergammelte Einspritzdüsen sind dagegen sehr selten.
    gerd

  5. Registriert seit
    25.04.2010
    Beiträge
    227

    Standard

    #5
    Ich würde auch zuerst schauen ob der Codierstecker noch da ist.

  6. Registriert seit
    27.07.2010
    Beiträge
    10

    Standard

    #6
    es handelt sich um die R1150gs. stimmt ich hab die kleine, mein Mann die große. Danke für die Antwort

    - - - Aktualisiert - - -

    Codierstecker ist dran

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Zitat Zitat von geli Beitrag anzeigen
    ...
    Codierstecker ist dran
    also vermutlich der gelbe, oder? Wenn ja, dann Synchro checken, wie Gerd schrub.

  8. Registriert seit
    11.04.2010
    Beiträge
    26

    Standard

    #8
    hallo bei mir war es noch einfacher, unten am Vergaser sind so Gummi stopfen für die syncronisation die waren porös, nur neue drauf machen und alles war gut.

  9. Registriert seit
    05.03.2013
    Beiträge
    67

    Standard

    #9
    Wurde überhaupt richtig gemessen? Hätte ich damals bei der Rockster nämlich.Da gibt's auf der BMW-Homepage AU-Solldaten mit dazugehöriger Meßmethode.

  10. Registriert seit
    27.07.2010
    Beiträge
    10

    Standard

    #10
    also leute, erstmal danke für eure Antworten. Hätte ja alles sein können. Zum ersten hat mein Männe den original Auspuff wieder drangeschraubt und dann nochmal ein Versuch beim TÜV. und siehe da.......... ein Mann der sich auskennt. Die Maschine hat nämlich keinen Kat, also dürfen die Abgaswerte viel höher liegen. Da hätte er sich die Fummelei mit dem Auspuff sparen könnenna ja, jetzt ist die Plakette drauf und alles ist in bester Ordnung. Muß aber noch dazu sagen, das der nette Herr auch erstmal bei BMW angerufen hat. Das war doch wirklich nett und einer der sich zeit für die Angelegenheit genommenn hat. Sowas findet man doch selten, oder ?!
    Euch allen noch eine schöne unfallfreie Restsaison, grüßle


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motronic defekt, nur Abgaswerte schlecht
    Von SveMo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 02.10.2016, 23:31
  2. Hilfe Abgaswerte !
    Von JJ_Methulski im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 19.06.2013, 16:24
  3. R1150GS ADV Sitzbank Kahedo hoch (sehr hoch) gegen niedriger tauschen
    Von juekl im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.06.2013, 12:14
  4. Abgaswerte zu hoch
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 04.05.2013, 20:09
  5. Miese Abgaswerte beim TÜV
    Von Adventurer66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 15.08.2012, 12:00