Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

Abs

Erstellt von tommy4you!!, 18.04.2014, 09:32 Uhr · 30 Antworten · 2.435 Aufrufe

  1. Registriert seit
    17.06.2011
    Beiträge
    191

    Standard Abs

    #1
    Guten Morgen...

    Habe die Tage mit meinem Abs ein Problem..(nicht alleine)
    Beim bremsen klackt es ja manchmal tat es diesmal auch nur lauter-dann wechselblinken. Ab zum bmw rücksetzen des Speichers gut war ging wieder. 2 mal fahren das gleiche wieder ????

    Er meinte nach längerem stehen kann sein das der kolben etwas fest sitzt.
    Hab keine Böcke 1600 euro plus einbau für das dämliche abs zu berappen.
    Kann man das selber auch ausbauen und gangbar mache?
    Hat das mal jemand gemacht ?

    Bitte um Hilfe !!

  2. Registriert seit
    26.06.2010
    Beiträge
    1.236

    Standard

    #2
    Zitat Zitat von tommy4you!! Beitrag anzeigen
    Guten Morgen...

    Habe die Tage mit meinem Abs ein Problem..(nicht alleine)
    Beim bremsen klackt es ja manchmal tat es diesmal auch nur lauter-dann wechselblinken. Ab zum bmw rücksetzen des Speichers gut war ging wieder. 2 mal fahren das gleiche wieder ????

    Er meinte nach längerem stehen kann sein das der kolben etwas fest sitzt.
    Hab keine Böcke 1600 euro plus einbau für das dämliche abs zu berappen.
    Kann man das selber auch ausbauen und gangbar mache?
    Hat das mal jemand gemacht ?

    Bitte um Hilfe !!
    Hallo
    Du hast hier etwas wenig Info's rüber kommen lassen, so kann man nur vermuten.
    Es könnte an der Batterie liegen (kommt öfters vor), daß zu wenig Spannung anliegt, aber bei ABS Systemen sollte man (zumindest bei den Motorrädern) öfters mal Bremssystem zum Blockieren bringen bzw. daß das ABS anspringt, damit verhindert man, daß die Kolben festsitzen, es schadet überhaupt nicht wenn die mal was zum Arbeiten haben und Du weißt dann auch wie es funktioniert. Könnte auch sein, daß das Modul (wie der meint) hinüber ist.
    Grüße Eugen

  3. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #3
    wie eugen schon sagte
    Batterie
    und
    ab und wann in den Regelbereich mit der Q
    Vergiss auch nicht Bremsflüssigkeit mal zu wechseln

    Gruß & schöne Ostern

    Andi

  4. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #4
    Hi
    Und nebenher könnte man erwähnen von welchem Modell man spricht.
    Auf diese Art liesse sich zumindest schon mal das verwendete ABS-System bestimmen :-)
    gerd

  5. Registriert seit
    17.06.2011
    Beiträge
    191

    Standard

    #5
    Also es handelt sich um eine Gs 1150 bj 2000
    (Er):-) Ist die Bmw Werkstatt... Hat mit einem Fehlerauslese Gerät geschaut und meinte es sei ein Kolbenfehler hinterlegt ... ?
    Er hat ihn beseitigt ,drei vier Runden gefahren und es war gut.
    Bin gestern gefahren und habe etwas flotter gebremst dann hats klack gemacht und das abs hat wieder geblinkt im wechsel .
    Also Batterie schliesse ich aus hängt immer am ladegerät .

    ???

  6. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #6
    Zitat Zitat von tommy4you!! Beitrag anzeigen
    Also Batterie schliesse ich aus hängt immer am ladegerät .???
    Hi,

    ja Du schliesst das aus - gut. Aber auch dein Moped und die Batterie?
    Wie alt die die Pampe im den Bremskreisläufen?
    Fragen über Fragen.
    und das Aggregat - selbst dran arbeiten?
    Das ist Dein eigenes Risiko - eine Empfehlung wirst Du hier nicht finden.

    Mein Tipp:
    Wenn Du werkstattmäßig und erfahrungsmäßig nicht voll fit bist (ich betone voll fit) - dann bring dein Moped zum

    Gruß

    Andi

  7. Registriert seit
    17.06.2011
    Beiträge
    191

    Standard

    #7
    Hab halt die vermutung das nach nochmaligem zurücksetzen vermutlich ein neues teil rein muss!! Sind knapp 1900,- euro!!!
    Deshalb hat vielleicht wer nen tipp was ich zuerst noch probieren könnte (gummihammer)?!

    Könnte schon sein das über die letzten 2 jahre das abs nicht viel gefordert war ...

  8. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #8
    Aus der Antwort/ Statement, "an der Batterie kann es nicht liegen, die hängt dauernd am Ladegerät"
    schließe ich: lass es lieber machen !
    Nein "man" kann da nichts zerlegen und gangbar machen, du bringst es vermutlich nicht wieder zusammen und wenn, dann musst du hernach doch damit zum Freundlichen.
    Einzig er Tip: fahr auf einen Feldweg und bremse mehrfach vorn und hinten in den ABS Regelbereich. Dann achte aber auf hohe Drehzahl, damit die Batterie gut geladen bleibt, weil das Regeln die Batterie stark runterzieht, und wieder schnell geladen werden muss, sonst steigt das ABS wieder aus, aber dann wegen Unterspannung..
    Den ABS Block kannst du bei RH Elektronik überholen und von einem Händler wieder einbauen lassen, dann wird es günstiger und du hast Garantie.
    Gut gemeinter Ratschlag...Finger von wissensfreien ( Gummihammer ) ABS Reparaturen..

  9. Registriert seit
    17.06.2011
    Beiträge
    191

    Standard

    #9
    Na das hört sich doch als tipp ganz gut an .
    Vielleicht die Batterie doch mal durchmessen lassen?? Hab se vor ca 2 jahren beim bmw beim 40000 er einbauen lassen .
    Dann könnte es schon sein wie du sagst das beim bremsen die spannung nicht mehr langt .. ??
    Aber 2 jahre müsste die batterie normal mitmachen????
    Hängt ja am Ladegerät.
    Ps: hast recht bin ned grad der grösste Schrauber aber Gipser ...
    Also bei Problemen beim Hausbau weiss ich viel aber Abs ????

  10. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #10
    Zitat Zitat von teileklaus Beitrag anzeigen
    Einzig er Tip: fahr auf einen Feldweg und bremse mehrfach vorn und hinten in den ABS Regelbereich. Dann achte aber auf hohe Drehzahl, damit die Batterie gut geladen bleibt, weil das Regeln die Batterie stark runterzieht, und wieder schnell geladen werden muss, sonst steigt das ABS wieder aus, aber dann wegen Unterspannung..
    Hallihallo,

    neben meiner Grobmotorikerempfehlung für den rauhen Älbler: eher Fäustel und Meißel statt Gummihammer!

    hätt ich Dir auch zu Klausens Tipp geraten. Setzt allerdings voraus, daß das ABS zuvor fehlerfrei zum Starten gebracht wurde. Muß daher erst nomol zurückgesetzt werden.
    Und mit hoher Drehzahl dürfte Klaus den Motor, nicht die Räder gemeint haben...

    Den genannten Versuch am Besten mit der Hinterradbremse beginnen. Dann machts nix aus, wenns ABS überraschend doch net funktioniert. Die Brutalbremsungen auf dem Feldweg mit dem Vorderrad ohne ABS-Unterstützung enden sonst sehr gerne im Kies- oder Krankenbett...

    Hat hier schon mal jemand die Batterie als evtl. Fehlerquelle erwähnt?

    Grüße vom elfer-schwob


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. "Ab in den Süden"
    Von ARI im Forum Reise
    Antworten: 0
    Letzter Beitrag: 05.07.2004, 16:07
  2. 1150 advanced ABS - pfeifen und quietschen...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 04.07.2004, 11:59
  3. ab 23.Juni in der Schweiz
    Von thilo im Forum Reise
    Antworten: 3
    Letzter Beitrag: 15.05.2004, 13:16
  4. ab welchem baujahr doppelzündung / integral ABS?
    Von air im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 21.04.2004, 09:27
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33