Seite 13 von 14 ErsteErste ... 311121314 LetzteLetzte
Ergebnis 121 bis 130 von 135

Abs...!!!!

Erstellt von tommy4you!!, 26.08.2014, 22:46 Uhr · 134 Antworten · 23.496 Aufrufe

  1. Registriert seit
    27.02.2004
    Beiträge
    1.196

    Standard

    Hallo
    Ich war jetzt auch dran! Zu hoher Brensdruck im hinteren Bremskreis. Also raus mit dem Druckmodulator und Überholen lassen. Da Fummel ich nicht lange rum, man möchte ja sicher unterwegs sein!
    Meine GS ist aus 2003 und hat über 120000 gelaufen.

  2. Registriert seit
    09.04.2008
    Beiträge
    2.537

    Standard

    hi gifty,

    in sämtl. beiträgen zuvor ging's ums abs-2.
    deine 2003er dürfte i-abs mit bkv haben.
    und für dieses bremssystem gibt's hundert andre beiträge (mußt mal suchen!)

    diese beiden systeme sind grundverschieden, wobei dem i-abs der zweifelhafte ruf der besonderen anfälligkeit anhaftet.
    ob's berechtigt ist ?

    grüße vom elfer-schwob

  3. Registriert seit
    30.10.2013
    Beiträge
    948

    Standard

    das ist schön, dass du mich lobst. ganz lieb' von dir, da freu ich mich aber sehr. ein wahrer lichtblick in diesen dunklen, traurigen tagen, wenn man aufsteht, ins forum schaut und ein lieber forums-klollege ein paar nette, aufmunternde zeile hinterlassen hat.
    aber mal im ernst, meine meinnung ist, das der toshi-link eigentlich ziemlich banane ist, weil er nicht zielführend ist bzw. toshi einfach zuweit weg ist. abs-steuereinheiten gibt es mitunter gebraucht für relativ schmales geld, so das einschicken nach japan wirtschaftlich gesehen keinen sinn macht (was unterm strich dabei heraus kommt, wenn man sich zusammen tut, weiss ich nicht. aber vor dem hintergrund, das neben porto auch einfuhrsteuern anfallen, wird sich das kaum lohnen...).
    sehr wohl taugt die Seite von toshi um sich zu informieren bzw. abs-fehler einzugrenzen.

  4. Registriert seit
    09.04.2008
    Beiträge
    2.537

    Standard

    Hallo Q-Tips,

    gerne! Und danke für die Blumen!

    Ich finde den toshi-link absolut klasse, weil dort einige Details zu Fehlern und Diagnosen beschrieben sind, die ich so bislang noch nicht gefunden hatte. Im deutschen Text stehen übrigens nur Auszüge aus der Fülle an Infos des englischen Teils.

    Ob er tatsächlich der wahre ABS-Guru ist und, wie er selbst schreibt, der weltweit Einzige, der die ABS-Elektronik prüfen bzw. reparieren kann, sei mal dahin gestellt.
    Aber preislich interessant wärs für mich schon, vorausgesetzt ich wäre mir absolut sicher, daß nur das Elektronikmodul defekt ist.
    Denn für ca. 150 Euro kriegst Du sonst eigentlich gar nix, ein gebrauchtes ABS-Modul ist immer Lotto und die Rep. bei den "bekannten" Adressen kostet ca. das 5-6-fache.
    Man schickt dem Japaner ja nicht die ganze ABS-Einheit, sondern nur den E-Teil. Und kann darum während der angegebenen Wartezeit von ca. 4 Wochen sein Moped problemlos weiter nutzen (bis aufs fehlende ABS eben). Das fällt bei der Reparatur der ganzen ABS-Einheit bei den Alternativbetrieben eben komplett aus.

    Ganz konkret haben mir die Tipps auf toshi´s Seite geholfen zu erkennen, daß der ausgeblinkte "Fehlercode 7" (= angeblich Fehler in der Elektronik oder im internen Relais) in meinem Fall definitiv eine Falschdiagnose ist.

    Insgesamt ist dieser, inzwischen auf 13 Seiten angewachsene "ABS...!!!"-Fred von "tommy4you" für mich einer der besten im ganzen Forum. Und verglichen bspw. mit den Ergüssen zu irgendwelchen Reifentypen - auf über 60 Seiten verteilt! - immer noch knackig kurz...

  5. Registriert seit
    30.10.2013
    Beiträge
    948

    Standard

    Moin Elfer.
    Freut mich zu hören, dass Dein ABS wieder funktioniert, das ist ja wohl die Hauptsache!
    Wie sich die 150.- € für die Reparatur ergeben, erschliesst sich mir allerdings nicht. Toshi ruft alleine für die Reparatur 18.000 Yen auf, was bei einem WK von 1/130 ca. 140€ entspricht. Da bleiben dann für den Versand + Steuern gerade mal 10.-€ über. Das Toshi nur das "brain" repariert und man nicht den ganzen Block verschickt ist klar. Hier ist ein komplettes ABS vor kurzem für 270.- weg gegangen. DHL ruft im günstigsten Fall 42.-€ für den Versand nach Japan auf + Rücktransport + Steuern. Ich verschicke von berufswegen viel in die ganze Welt und nach meiner Erfahrung würde ich mal unterm Strich für Alles 300.-€ kalkulieren (+ Wartezeit....).
    Zum Glück ist es nach allem was man hier und auch in anderen Foren liest wirklich so, dass meistens die Mechanik schwächelt (auch wenn der Fehlercode 7 einenm was anderes sagt). Das die Seite von Toshi gut ist, habe ich vorher schon geschrieben und stelle ich nicht in Frage.
    Ich würde (aus den genannten Gründen und weil meistens die Mechanik versagt) in Zukunft bei ABS-Problemen immer nach einem gebrauchten und beschädigten ABS ausschau halten und dann mein Glück in der Reparatur suchen...

  6. Registriert seit
    17.07.2013
    Beiträge
    14

    Standard

    Hallo ihr ABS Jünger,
    juhu, meine stotterbremse funktioniert wieder. Ich habe nur den Fehlerspeicher gelöscht und schwupps, alle Lämpchen aus und alles passt wieder. Ich habe erst versucht nach Anleitung von powerboxer das ABS zu resetten. Leide hat das nicht funktioniert. Durchbruch war dann ein YouTube Video eines spanischenABS Geschädigten. Kabel an PIN 2 mit Masse am Motorrad verbinden. ABS Knopf gedrückt halten und gleichzeitig Zündung an, bis zehn zählen und gut ist. Vielleicht hilft es jemanden weiter . Bin schon aus Verzweiflung eine neue gs lc probegeahren, weil sich eine 1000 euro Reparatur bei meiner alten Lady ( 2002, 100.000 km ) wahrscheinlich nicht gelohnt hätte. LC gs wirklich gut aber das richtige " haben wollen gefühl " hat sich einfach nicht eingestellt. So jetzt kann ich meine Lady hoffentlich bis 200.000 km weiterfahren. Habe mir letztes jahr gebrauchtes y-rohr und remus rohr gegönnt. Kostet gefühlsmäßig etwas Leistung aber röhrt halt so schoen. Allen noch eine problemlose Fahrt und tolle Stunden auf der Kiste ( egal welcher )
    Thomas

  7. Registriert seit
    13.02.2011
    Beiträge
    592

    Standard

    Zitat Zitat von tommie13 Beitrag anzeigen
    Hallo ihr ABS Jünger,
    Bin schon aus Verzweiflung eine neue gs lc probegeahren, weil sich eine 1000 euro Reparatur bei meiner alten Lady ( 2002, 100.000 km ) wahrscheinlich nicht gelohnt hätte.
    Thomas
    GENAU SO!!!! 1000,- € für eine dumme, bescheidene, blöde Reperatur sparen, dafür das 15 fache???? für 'ne GS LC ausgeben????..... Hä?

  8. Registriert seit
    14.07.2011
    Beiträge
    510

    Standard

    Hallo Thomas
    Das ist schon mal gut so, nun würde ich das ABS mehrmals fordern und das Motorrad auf einem Feldweg mehrmals vorne und hinten in den Regelbeich bringen.
    Viel Erfolg
    Edgar

  9. Registriert seit
    02.07.2011
    Beiträge
    54

    Standard

    Hallo zusammen,
    wow, schon wieder so ein Mega ABS-Thread... Wenn ich das jetzt nach einmal-alles-lesen richtig verstanden habe, hat bei pius und elfer-schwob bereits das richtige Fehlerlöschen (Fehler 7) ausgereicht? Das ist interessant.

    Bei mir war es letztes Jahr der Fehler 5 (Unterspannung) direkt bei Zündung an. Der Fehlerspeicher konnte gelöscht werden, aber Fehler kam sofort wieder, auch bei ausgebauter Elektronik und Simulation auf dem "Messplatz" (Küchentisch). Letztendlich hat der Austausch der ganzen Elektronik geholfen. Meine Vermutung, dass es nicht an irgendwas Mechanischem lag, war richtig. Ich war mir relativ sicher, dass mein Hydroaggregat ganz gut in Schuss ist und wollte dieses gerne behalten. Seitdem gibts auch keine Probleme mehr, nur ab und an mal echte Unterspannung nach längerem Stand.

    Das war nur die Kurzfassung, Details stehen bei mir im Blog Technik | www.asiabike.de

    Ich drücke ebenfalls alle Daumen, dass es bei allen ABS-Geschädigten wieder eine Weile hält bzw. ihr bald das Problem gelöst habt. Ist wirklich eine knifflige Sache.

    Bernie

  10. Registriert seit
    12.04.2010
    Beiträge
    729

    Standard

    .. auch nochmal ABS II - 1150GS:

    Bei meiner 1150er ist der zweite Initialisierungs-Klong in den letzten 8 Wochen (3 k km) der Saison immer härter und lauter geworden.
    Ich hab´ das Moped erst eine Saison - gleich Flüssigkeiten gewechselt - war nix gravierend aufregendes;

    An sich kein ABS-Blinken oder anderweitige Unregelmäßigkeit festzustellen;

    Nach dem Durchschauen des Treads: Ich tippe auf *schleichendem Kolbenfehler*?

    Bevor die neue Saison mit Ärger los geht, überlege ich in der Fahrpause eine vorsorgliche? Reparatur???

    Oder erstmal gehen lassen und hoffen, dass es wieder weggeht?

    Andreas


 
Seite 13 von 14 ErsteErste ... 311121314 LetzteLetzte

Ähnliche Themen

  1. "Ab in den Süden"
    Von ARI im Forum Reise
    Antworten: 0
    Letzter Beitrag: 05.07.2004, 16:07
  2. 1150 advanced ABS - pfeifen und quietschen...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 04.07.2004, 11:59
  3. ab 23.Juni in der Schweiz
    Von thilo im Forum Reise
    Antworten: 3
    Letzter Beitrag: 15.05.2004, 13:16
  4. ab welchem baujahr doppelzündung / integral ABS?
    Von air im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 21.04.2004, 09:27
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33