Ergebnis 1 bis 6 von 6

ABS-Anzeigen

Erstellt von tommy4you!!, 31.07.2011, 18:29 Uhr · 5 Antworten · 875 Aufrufe

  1. Registriert seit
    17.06.2011
    Beiträge
    191

    Standard ABS-Anzeigen

    #1
    HALLO
    muss beim fahren das abs licht ausggehen?bei mir sind beide an ?und manchmal blinken sie . hab se gestern erst gekauft. Oder hängt das vielleicht mit der batterie zusammen?

  2. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #2
    Hallo Tommy!

    Herzlich willkommen im Kreis!

    ABS Licht muss bei korrekter Funktion beim Anfahren ausgehen.
    Zündung an: beide Lichter blinken gleichzeitig. Wenn das ABS-Aggregat ausgeht, erst dann starten, beim Anfahren hörst Du ein Klacken, dann müssen die Lichter beide ausgehen, ABS ist aktiv. Wenn die Kontrolllampen abwechselnd blinken - Störung.

    Also etwas Geduld vor dem Starten, siehe oben.

    Probiers nochmal.

    Allzeit gute Fahrt!

    Andi

  3. Registriert seit
    17.06.2011
    Beiträge
    191

    Standard

    #3
    Ok.... dann werd ich das mal noch ein.paar mal probieren...

  4. Registriert seit
    31.07.2011
    Beiträge
    39

    Daumen hoch

    #4
    Zitat Zitat von Andi1965 Beitrag anzeigen
    Hallo Tommy!

    Herzlich willkommen im Kreis!

    ABS Licht muss bei korrekter Funktion beim Anfahren ausgehen.
    Zündung an: beide Lichter blinken gleichzeitig. Wenn das ABS-Aggregat ausgeht, erst dann starten, beim Anfahren hörst Du ein Klacken, dann müssen die Lichter beide ausgehen, ABS ist aktiv. Wenn die Kontrolllampen abwechselnd blinken - Störung.

    Also etwas Geduld vor dem Starten, siehe oben.

    Probiers nochmal.

    Allzeit gute Fahrt!

    Andi
    Ahhhhh, warten! Gut, das probiere ich mal aus - ich habe seit Sonntag ne Q und kann mir nicht erklären, warum manchmal beim Starten die ABS Leuchten "korrekt" erloschen und manchmal eben "unkorrekt" abwechselnd leuchten...

  5. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #5
    Hi :-)
    Viel Spaß mir euren neuen Qs
    Nach Zündung an, müsst ihr ca. 2 Sek. eben warten bevor ihr den Startknopf drückt. Das ABS muss sich eben "sammeln". Steht, glaub ich, auch so in der Anleitung.

    Nach dem Starten sollten die ABS-Lampen erstmal weiter im Gleichtakt blinken.

    Wenn ihr dann anfahrt fiebst das ABS kurz und beide Lampen gehen aus. Nun ist alles OK.

    Sollten die Lampen nach dem Starten gegensätzlich blinken, dann ist das ABS nicht richtig aktiviert und blinkt nach dem Losfahren munter weiter und funktioniert nicht.

    Ist z.B. die Batterie schlapp oder die Magnete des Anlassers haben sich gelockert, dann kommt das öfter vor.

    Abhilfe ist dann z.B. ein paar hundert Meter fahren, Anhalten, Zündung aus, Zündung an, 2 Sek. warten und dann neu starten. Wenn es es an ner schlappen Batterie lag, hat die sich bis dahin meistens soweit erholt, das es dann funzt. Ihr habt dann zwar das ABS zur Verfügung, aber nur die Symptome und nicht die Ursache bekämpft. Deshalb möglichst schnell nach der Ursache suchen und beseitigen.

    Lasst euch dabei nicht davon täuschen, dass der Motor kräftig vom Anlasser durchgedreht wird, die Batterie kann trotzdem zur Initialisierung des ABS zu schlapp sein.

  6. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #6
    Na die GS 1150 ist eben nicht das optimale Gerät um in einem Zug Helm aufsetzen, Jacke schliessen, Schlüssel stecken, drehen und anlassen.
    Der heilige Geist hat eben noch die ABS Gedenkminute dazugegeben.

    Wie man so schön sagt: In der Ruhe liegt die Kraft!

    In diesem Sinne allzeit gute Fahrt!

    Andi


 

Ähnliche Themen

  1. Anzeigen spinnen
    Von wamboooo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.08.2011, 12:34
  2. PDFs auf Zumo 660 anzeigen?
    Von diro-hh im Forum Navigation
    Antworten: 10
    Letzter Beitrag: 30.03.2011, 02:15