Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24

ABS Fehler

Erstellt von Cocoon68, 05.08.2007, 21:16 Uhr · 23 Antworten · 6.246 Aufrufe

  1. Registriert seit
    28.05.2007
    Beiträge
    77

    Standard

    #11
    hallo Suedkurve,

    habe (hoffentlich) ein passendes Steuergerät bekommen. Die Geräteteilenummer paßt zumindest. Da ich das Gerät von einem Onlinehändler für kleines Geld gekauft habe, hat er mir noch 12 Monate Garantie auf das Teil gegeben ( geben müssen?).
    Damit wäre das 1. Problem anscheinend erledigt, Ersatzteil ist da.
    2. Problem:
    Wo kann ich das Gerät im Raum Dortmund kostengünstig einbauen lassen, bzw. wer kann mir gegen Aufwandsentschädigung beim Einbau helfen? Nehme auch gerne ggf. etwas weitere Anfahrt in Kauf.

    viele Grüße
    Jörg

  2. Registriert seit
    09.07.2007
    Beiträge
    19

    Standard

    #12
    hi jörg,

    mach langsam denn mit "kurz" mal einbauen ist es nicht getan. das gerätchen ist von geburt an blöde und muß erst mit/von deinem motorrad
    verheiratet und akzeptiert werden. du solltest hiermit zu dem schrauber deines vertrauens gehen, der auch technisch ausgerüstet ist. der einbau an sich kostet max.150,- euronen.

    gruß suedkurve

  3. Registriert seit
    28.05.2007
    Beiträge
    77

    Standard

    #13
    hi suedkurve,

    die 150 € erschrecken mich nicht mehr. Der Schock kam gestern beim BMW Händler. Nach dem Diagnosetest war die 1. Aussage etwa 2.500€, danach hat sich der Meister verbessert, indem er in seinm PC die Ersatzteileliste durchgeschaut hatte .... aber immerhin noch 1.900€.

    Wer hat denn bei dir das Ding eingebaut, Köln ist ja nicht so weit weg.
    viele Grüße

    Jörg

  4. Registriert seit
    09.07.2007
    Beiträge
    19

    Standard

    #14
    hi jörg,

    mein schrauber des vertrauens findest unter motorrd krause, köln tel:0221/9171770 hat bei bmw gelernt und kennt nur motorräder !
    bei den preise der "freundlichen" frag ich mich nur warum es soviel noch gibt. hab meins für 250,- bekommen und für Einbau mit 60.000er inspection nur 400,- gezahlt.

    ne schöne jroß

  5. Registriert seit
    09.07.2007
    Beiträge
    112

    Standard

    #15
    Ein Kumpel von mir hatte auch Probleme mit dem ABS. Das Steuergerät wurde mehrmals ausgetauscht, hat alles nur kruzfristig geholfen. Am Ende stellte sich heraus das eine Leitung zugemockert war. ABer nicht eine flexible, sondern eine starre Leitung. Diese wurde getauscht und jetzt läuft die GS wieder ohne Probleme.

  6. Registriert seit
    28.05.2007
    Beiträge
    77

    Standard

    #16
    Hallo Heiko,

    ich werde jetzt erstmal das Steuergerät tauschen. Hoffentlich läßt sich damit der Fehler beseitigen. Von den Horrormeldungen, dass der Fehler beim gerne als Druckmodulatorfehler diagnostiziert wird habe ich auch schon mehrfach gelesen. Hoffentlich ist es auch das Steuergerät. Auf eine unendliche Fehlersuche habe ich keine Lust.

    viele Grüße

    Jörg

  7. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard Haaaaalt !!!

    #17
    Zitat Zitat von Cocoon68
    Hallo Heiko,

    ich werde jetzt erstmal das Steuergerät tauschen.
    Ich hatte das gleiche Problem .... habe dann auch nach Preis beim gefragt und schon darüber nachgedacht, die Q zu verkaufen
    Habe mir dann aber die Mühe gemacht, alle Kontakte ( meine Q hat 86000 km gelaufen bei Bj. 08 / 2000) saueber zu machen und sie dann wieder zusammengesteckt

    Ergebnis :

    Keine ABS - Probleme mehr.

    Versuch das erstmal

    Grüße Hans

  8. Registriert seit
    28.05.2007
    Beiträge
    77

    Standard

    #18
    Hallo Hans,

    danke für den Tip. Habe jetzt seit Montag ein neues (gebrauchtes) ABS Steuergerät eingebaut. Mache morgen erstmal eine dreitägige Tour. Bis jetzt läuft alles prima...hoffe das damit der Fehler behoben ist.
    Werde mich nach dem Wochenende noch mal melden.

    viele Grüße
    Jörg

  9. Registriert seit
    28.05.2007
    Beiträge
    77

    Standard

    #19
    so,

    WE vorbei, Maschine über 700km bewegt, alles funzt prima. Fehler lag wohl tatsächlich am Druckmodulator. Habe jetzt alles in allem mit Einbau und Tauschgerät ( mit 12 Monaten Garantie ) 260€ bezahlt.

    viele Grüße

    Jörg

  10. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #20
    Moin,

    nachdem ich hier schoin mal beschrieben hatte, dass nach reinigen sämtlicher Stecker das Problem vom Tisch war, musste ich ja mit der Nase der Q einem Daimlerheck zu nahe kommen ... na ja .. alles klar, Q läuft jetzt wieder, ist wieder komplett, alle beschädigten Teile ausgetauscht, dank der Bucht und das Diagnosegerät hat "Stillstand" des Hinterrades ( oder so ähnlich) diagnostiziert. So schön so gut ... Fehler gelöscht, Fahrzeug wieder tiptop ...

    Jau und jetzt nach wenigen Kilometern wieder das ABS-Blinken ... diesmal neue Diagnose vom Wieder das ABS-Steuergerät im Ar**** menno ... Sensorabstand gemessen, heute noch alle Kontaktstecker erneut mit Kontaktspray benebelt, was kann ich noch tun ??
    Ach so, Bremsflüssigkeit ist ein Jahr alt, soll im Frühjahr gewechselt werden.

    Ach so Jörg, vielleicht kannst du mir noch mal die Adresse zukommen lassen, wo du dein Steuergerät gekauft hast ... vielleicht muss ich doch in den sauren Apfel beißen


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. R 1200 GS ABS-Fehler: Fehler AD-Wert Vorderradsensor
    Von beretoan im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 22.04.2017, 18:23
  2. ABS II ohne BKV Fehler 7
    Von Beste Bohne im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 25.08.2010, 23:36
  3. ABS-Fehler
    Von Gismo im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.11.2009, 21:28
  4. ABS Fehler 1100er GS
    Von zeppelin71 im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 03.05.2009, 11:06