Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

ABS geht, geht nicht, usw....Ursache???

Erstellt von dr.musik, 27.01.2009, 17:53 Uhr · 12 Antworten · 3.515 Aufrufe

  1. s71
    Registriert seit
    22.01.2009
    Beiträge
    23

    Standard

    #11
    Ja Dani ich glauge auch das deine Batterie ein Knacks hat .
    Das mit dem Bremslicht ist nur bei I-ABS und laut Deiner angabe ist dein Bike BJ 2000? also noch mit abs 2 und 2 Kontollampen.Den Fehlerspeicher auslesen kannste Dir sparen weil wenn ein Fehler beim ABS2 gespeichert ist blinken Deine Kontollen bei Zündund ein gleich im wechsel.
    Gruß Stefano

  2. Registriert seit
    09.10.2008
    Beiträge
    599

    Standard

    #12
    Hi!

    Vielleicht ist einfach nur Dreck/Staub zwischen ABS-Ring und Sensor? bei mir
    blinkt das ABS auch, seitdem im Sommer mein Haus renoviert wurde und die
    GSA ziemlich eingestaubt wurde (Batterie war ständig voll geladen, daran
    konnte es bei meiner Kuh nicht liegen)...

    Viel Erfolg bei der Fehlersuche,
    Matthias

  3. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #13
    Mal zwischendurch in der Winterpause den Boxer hören zu wollen ist imho eine perfekte Methode, die Batterie platt zu machen. Wenn sie schon so alle war, dass sogar die Batterie resetet wird, kommst Du über kurz oder lang nicht an einer neuen Batterie vorbei. So zumindest meine Erfahrung. Sie hatte noch ein halbes Jahr gehalten, aber letzten Sommer war dann eine neue fällig.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  2. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  3. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  4. ABS geht, geht nicht
    Von ED im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 02.04.2009, 15:18
  5. Navigator III geht nicht an
    Von gsa2008 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.03.2008, 19:01