Ergebnis 1 bis 10 von 10

ABS hat sich verschluckt ... HILFE !

Erstellt von tequila, 22.05.2010, 18:09 Uhr · 9 Antworten · 1.289 Aufrufe

  1. Registriert seit
    22.07.2008
    Beiträge
    143

    Standard ABS hat sich verschluckt ... HILFE !

    #1
    Hi,

    bin eben im Stop and Go durch Cochem geeiert ... (wieso fährt man auch an Pfingsten an der Mosel entlang) ... und da musste ich, während das ABS seinen Selbstest vollzog gleich wieder bremsen, weil der nette Herr vor mir mit dem gelben Nummernschild nicht so recht wusste wo er hin sollte.
    Seit dem blinken beide ABS Lampen im wechsel, auch während der Fahrt. Das System macht auch keinen Selbstest mehr nach dem Anfahren.

    Was kann ich tun? Bin KEIN Schrauber!

    Danke

    Oli

  2. Registriert seit
    27.02.2009
    Beiträge
    1.374

    Standard

    #2
    Bin auch kein Schrauber, deswegen kann ich Dir nur raten: Zum fahren, Fehlerspeicher auslesen lassen, dann müßte es wieder tun, normalerweise, glaub ich. Solange hast Du kein ABS.

  3. Registriert seit
    27.02.2009
    Beiträge
    1.374

    Standard

    #3
    Was Du noch probieren kannst:

    Zündung 60sec an (ohne Motor starten), dann 60 sec aus, dann Motor starten.

    Ein paar Autosteuergeräte lassen sich so reseten, vielleicht gehts auch bei der GS.

  4. Registriert seit
    22.07.2008
    Beiträge
    143

    Standard

    #4
    Danke.

    Probiere ich mal.

    Gruss

    Oli

  5. Registriert seit
    02.06.2008
    Beiträge
    438

    Standard

    #5
    ich komm dem gerd mal vorraus

    http://www.powerboxer.de/4V-ABSII-Fe...ecksetzen.html

    wenn du abs2 hast keine ahnung obs bei i abs auch geht. beiu mir noch nicht ausprobiert, habn tester.

  6. Registriert seit
    22.07.2008
    Beiträge
    143

    Standard

    #6
    Zitat Zitat von Kustom Beitrag anzeigen
    ich komm dem gerd mal vorraus

    http://www.powerboxer.de/4V-ABSII-Fe...ecksetzen.html

    wenn du abs2 hast keine ahnung obs bei i abs auch geht. beiu mir noch nicht ausprobiert, habn tester.

    Auch Dir, Danke.

    Auf Gerd´s Seite gucken ... hätte ich ja auch mal drauf kommen können

    Ich werde es morgen mal probieren.

    Gruss

    Oli

  7. Registriert seit
    18.10.2009
    Beiträge
    63

    Standard

    #7
    Zitat Zitat von tequila Beitrag anzeigen
    Auch Dir, Danke.

    Auf Gerd´s Seite gucken ... hätte ich ja auch mal drauf kommen können

    Ich werde es morgen mal probieren.

    Gruss

    Oli
    Hallo Oli,

    hat es funktioniert? Mein ABS II ist heute auch während der Fahrt ausgestiegen. Eben habe ich den Reset nach Gerds Anleitung gemacht und die Probefahrt (allerdings nur 300m) mit ABS Test war erfolgreich.

    Gruss,
    Georg

  8. Registriert seit
    22.07.2008
    Beiträge
    143

    Standard

    #8
    Hallo Georg,

    prima, dass es bei Dir schonmal funktioniert hat ... da kann ich ja hoffen.

    Ich bin leider noch nicht dazu gekommen ... Familie, Garten, Schichtdienst ... der ganz normale Wahnsinn halt

    Schöne Grüße

    Oli

  9. Registriert seit
    22.07.2008
    Beiträge
    143

    Daumen hoch

    #9
    So - ich habe es endlich zeitlich mal geschafft und es hat wunderbar funktioniert.
    Vielen Dank für die Tips und natürlich Danke an Gerd´s tolle Seite !!!!!

    Gruss

    Oli

  10. Registriert seit
    26.12.2008
    Beiträge
    5

    Standard

    #10
    Hallo,
    hatte das gleiche Problem letztes Jahr im Herbst in Cannes (Südfrankreich): endlos Stop and Go. Mit einemmal Kontrollleuchten: keine ABS-Funktion mehr! Sch... Gefühl über 1000 km von zu Hause weg und noch eine Woche geplant. Des Rätsels Ursache: Die ABS-Integralbremse der 1150 GS frißt unwahrscheinlich viel Strom: Bei häufigen Bremsvorgängen entleert sich die Batterie überproportional, da das Ladegerät durch die Schleichfahrt nicht genügend Energie nachliefern kann.
    Das Bremssystem testet regelmäßig die verbleibende Restenergiemenge: irgendwann sagt es dann: ich habe nicht mehr genug Power, um das ABS-System zu versorgen... und schaltet es ab. Du fährst dann mit normaler hydraulikunterstützter Bremse - aber eben ohne ABS. Druckpunkt ist deutlich anders und man ist völlig verunsichert. Im Prinzip wie jeder Motorradfahrer, der noch nie ABS hatte. Und der fährt ja bekanntlich auch ohne jede Panik. Wie ging's weiter? Ca. 1 Stunde gewartet, bis die Rushhour vorbei war, dann etwa eine halbe Stunde normal zügig gefahren und siehe da: Batterie war mit einem Mal wieder voll genug, um die ABS-Funktion zu gewährleisten.
    Das Problem war damals bekannt und in allen Fachzeitschriften regelrecht breitgewälzt worden - Die GS wurde damals geradezu als lebensgefährlich bezeichnet. Mit der neuen 1200er GS ist das Problem dann erledigt gewesen, weil ein deutlich besseres System verbaut wurde.
    Diesen Trick mit den 60 sek. kannte ich nicht. Meiner Meinung nach kann er das System aber nur für kurze Zeit tatsächlich überlistet/irritiert haben. Bei Andauern des Stop and Go müßte das Gerät letztlich aber die Grundursache - den Strommangel - doch wieder erkannt und das ABS erneut abgeschaltet haben.
    Weiterhin gute Fahrt.


 

Ähnliche Themen

  1. GS 1100 "verschluckt sich" beim Gasgeben
    Von Q-ZWO im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 12.10.2011, 14:58
  2. Kuh hat sich totgestanden???
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 29
    Letzter Beitrag: 26.02.2009, 18:46
  3. Wie könnte sich...
    Von 084ergolding im Forum Smalltalk und Offtopic
    Antworten: 7
    Letzter Beitrag: 26.03.2008, 19:57
  4. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25
  5. Motor verschluckt sich
    Von Trekki im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 23.09.2007, 17:54