Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

ABS II-Störung und mehr

Erstellt von Dirty Todd, 13.10.2010, 15:02 Uhr · 14 Antworten · 2.777 Aufrufe

  1. Registriert seit
    26.03.2010
    Beiträge
    335

    Standard

    #11
    Ich hatte mal ein ziemlich ähnliches Problem, ebefalls mit blinkender ABS-Leuchte. Bei mir war Luft im I-ABS-Block, nach der Entlüftung vom ABS-Block war alles wieder Tip-Top.

  2. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard Entlüften!?

    #12
    Zitat Zitat von sopran Beitrag anzeigen
    Ich hatte mal ein ziemlich ähnliches Problem, ebefalls mit blinkender ABS-Leuchte. Bei mir war Luft im I-ABS-Block, nach der Entlüftung vom ABS-Block war alles wieder Tip-Top.
    @sopran:
    Ich habe immer wieder während der Fahrt auftretenden ABS-Ausfall (blinkende Ko-Leuchten). Manchmal kann ich 200 km fahren und alles ist gut und manchmal tritt es nach 10 km wieder auf.
    Wie war dein Problem?
    Hast du selbst entlüftet? Gibt es eine Beschreibung dazu?
    Wäre sehr dankbar für eine klärende Auskunft, da diese ewige Blinkerei echt nervt!

    Gruß
    Olaf

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #13
    Zitat Zitat von sopran Beitrag anzeigen
    Ich hatte mal ein ziemlich ähnliches Problem, ebefalls mit blinkender ABS-Leuchte. Bei mir war Luft im I-ABS-Block, nach der Entlüftung vom ABS-Block war alles wieder Tip-Top.
    Dein I-ABS ist da aber gänzlich anders aufgebaut....

  4. Registriert seit
    10.09.2007
    Beiträge
    127

    Standard @sopran: habe auch I-ABS

    #14
    Zitat Zitat von sopran Beitrag anzeigen
    Ich hatte mal ein ziemlich ähnliches Problem, ebefalls mit blinkender ABS-Leuchte. Bei mir war Luft im I-ABS-Block, nach der Entlüftung vom ABS-Block war alles wieder Tip-Top.
    hallo sopran, habe wegen der entlüftung gefragt, weil ich ebenso I_ABS habe.
    Gruß

  5. Registriert seit
    26.03.2010
    Beiträge
    335

    Standard

    #15
    Hallo osgs,

    bei mir trat der Fehler im Zuge meiner Wartungsarbeiten (Flüssigkeitenwechsel) auf. Leider muß ich bekennen nicht 100%ig gewissenhaft entlüftet zu haben, als Konsequens begann nach ein paar Kilometern und Bremsungen das ABS-Lämpchen zu blinken und das ABS fuktionierte nicht mehr .

    Ergo, erneutes Entlüften! Tatsächlich war noch etwas Luft im ABS-Block.
    Anschließend alles wieder OK, mittlerweile 3000 Kilometer unterwegs gewesen ohne Ausfälle o.ä..

    Das Bremsen- und ABS-Block entlüften am I-ABS (9 Entlüfternschrauben!) ist selber machbar allerdings um einiges anspruchsvoller und aufwendiger als das "normale Bremsenentlüften" bei Fahrzeugen ohne ABS. Es sind auch einige Vorarbeiten von nöten, die man zeitlich unbedingt mit einplanen sollte - z.B. Tank De- und anschließender Montage sowie der Bau einiger Hilfsmittel die man braucht.

    Wenn man sich nicht sicher ist, sollte man die Sache wirklich der Werkstatt überlassen.

    Gute Technik Tips gibts hier (allerdings Englisch):
    http://home.mindspring.com/~jabrooks/

    und hier die Wartungsanleitung im Schritt für Schritt:
    http://users.rcn.com/dehager/service/service_abs3.pdf

    Also viel Glück und am besten vorher gut durchlesen.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Biete R 1100 GS + R 850 GS Sitzbank und mehr
    Von Franky_GS im Forum Biete (privat) ...
    Antworten: 7
    Letzter Beitrag: 01.07.2012, 21:29
  2. ABS Störung
    Von Bingo im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 05.04.2010, 19:01
  3. ABS Störung
    Von gummikuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 27.12.2006, 19:04
  4. Nich mehr so neu
    Von Lucy im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 30.08.2006, 22:12