Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 53

ABS initialisiert sich nicht

Erstellt von ChiemgauQtreiber, 21.04.2014, 17:51 Uhr · 52 Antworten · 4.759 Aufrufe

  1. Registriert seit
    31.12.2012
    Beiträge
    111

    Standard

    #31
    Hallo mega_muh,
    war wirklich Blödsinn was ich in Beitrag 20 geschrieben hatte. Die Folge: lesen, DENKEN, antworten hatte ich durcheinandergebracht. Danke für die freundliche Anwort.
    Gruß janus

  2. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #32
    Und wat is nu?

  3. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #33
    bin die Tage leider Arbeitsbedingt nicht bald genug heimgekommen :-(
    die Batterie müsste aber jetzt "Rand"voll sein - 12,9 V,
    aber wenn ich so anschalte, dann ist es noch immer das Wechselblinken...

    wohl morgen probieren, eher heimzukommen.. und dann mal eins nach dem anderen Probieren

    meld mich wieder

  4. Registriert seit
    31.12.2012
    Beiträge
    111

    Standard

    #34
    DENKEN. Abschluss dieser Anspannung ist noch offen.
    Gruß janus

  5. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #35
    wo ist jetzt diese Sicherung fürs ABS ??,
    da ist ja wieder keine Beschriftung dran... scheixe

  6. Registriert seit
    10.07.2007
    Beiträge
    19.779

  7. Registriert seit
    31.12.2012
    Beiträge
    111

    Standard

    #37
    Ich glaube Larsi, ich glaube, eine Sicherung zum ABS wirst Du vergeblich suchen. Ich habe den Schaltplan aufgeschlagen (zur 1100er, die 1150 wird die gleiche Verdrahtung haben). Da ist nichts!
    Gruß janus

  8. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #38
    das mit der (Nicht vorhandenen) Sicherung hab ich auch festgestellt,
    Abstand ABS Fühler vorne passt m.E. die ABS-Max Lehre geht grad so rein ... oder ist das dann schon zuviel?

    und wie prüft man hinten?
    das ist ja hinter dem Bremssattel verborgen - muß man den dann ausbauen? kommt man dann hin ?

  9. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #39
    Larsi verlinkt zu pb und gleich auf dem 4. und 5. Bild sieht man bzw. kann man lesen, dass Sicherung Nr. 2 für das ABS zuständig ist.
    Also wirklich Leute, Augen auf beim Eierkauf.

    Sensorabstand ist nicht so wichtig als dass man ihn penibelst einhalten muss. 1...2 Zehntel hin oder her spielt keine Rolle.
    Pi mal Auge - passt.

  10. Registriert seit
    10.07.2007
    Beiträge
    19.779

    Standard

    #40
    Wenn das Problem der Abstand wäre, würde der Fehler erst beim Fahren auftreten.

    In dem Plan ist erkenntlich, dass zumindest eine Zuleitung des ABS abgesichert ist. Das muss aber nicht die einzige Zuleitung sein.
    Bevor hier weiter im Kaffeesatz gelesen wird, ist ein Auslesen des Fehlers angeraten.


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Ähnliche Themen

  1. ABS initialisiert nicht mehr
    Von reunda im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.08.2011, 10:31
  2. ABS hat sich verschluckt ... HILFE !
    Von tequila im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 04.06.2010, 00:45
  3. ABS schaltet sich im Stand selbständig aus
    Von Berte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.09.2009, 17:22
  4. ABS lässt sich nicht ausschalten
    Von kepech im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 06.05.2009, 21:48
  5. ABS lässt sich nicht abschalten...
    Von Nordlicht im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 23.05.2008, 00:03