Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 53 von 53

ABS initialisiert sich nicht

Erstellt von ChiemgauQtreiber, 21.04.2014, 17:51 Uhr · 52 Antworten · 4.754 Aufrufe

  1. Registriert seit
    09.03.2008
    Beiträge
    5.232

    Standard

    #51
    auflösung:
    ABS war "eingeschnappt", hat einen Fehler "Vorderradstillstand" gespeichert und auch nicht vergessen.
    Kann lt. :-) durchaus passieren, wenn z.B. das Möpi in der Garage an die Wand rangiert wird und das VR plötzlich (zu plötzlich fürs ABS) stehen bleibt!

    Ließ sich auch nicht durch die "Rücksetzanleitung" von Gerd zum Wiederaufnehmen der normalen Funktion bewegen,
    auch Codes wurden nicht durch blinken angezeigt (auf Pin 2-4 des Diagnosesteckers).

    durch ne kleine Spende in die Kaffeekasse tut das ABS wieder wie es soll

  2. Registriert seit
    31.12.2012
    Beiträge
    109

    Standard

    #52
    Hallo Richard,
    ich gestehe, ich wollte eigentlich mal kräftig lästern. Aber dann fiel mir ein, dass ich bei meiner ersten 11GS ca. 1996 einen Anschluss 15 und 31 suchte. Dazu benutzte ich eine Prüflampe, die ich gegen Plus und gegen Masse schaltete und immer wieder die drei Kontakte am Diagnosestecker abtastete. Was das für eine Steckverbindung war, das wusste ich noch nicht. Ich dachte an irgendeine Sonderausstattung, die da vielleicht angeschlossen werden kann.

    Ich fand jedenfalls nicht das, was ich suchte. Aber...... beim nächsten Start Probleme mit der ABS-Anzeige!!! Mein Händler, das Fahrzeug war noch in Garantie, setzte den Fehler zurück und ich konnte (wollte) ihm die Ursache nicht erklären, weil ich mich ob meiner Dummheit schämte.
    Und deswegen habe ich nicht gelästert!!

    Aber: Du hast beim Rücksetzversuch einen Fehler gemacht! Ich vermute mal, da kam kein ordentlicher Kontakt zustande oder ähnliches. Jedesmal wenn ich deinen Fall las, dachte ich an meinen Fall. Der Händler hatte nämlich genau danach gefragt, ob das Vorderrad in irgendeiner Situation weiterlief während das Hinterrad stand (Maschine abgelegt).

    Wichtig ist, dass die Maschine wieder läuft und ich wünsche Dir noch viel Freude dran.
    Gruß janus

  3. Registriert seit
    09.03.2008
    Beiträge
    5.232

    Standard

    #53
    Hallo Janus,

    scheint so zu sein, wobei ich schon mal einen Fehler im ABS hatte, da wollte mein :-) gleich den ganzen ABS Block Wechseln....
    habs damals auch nach Gerds Anleitung probiert - hatte funktioniert,

    habs diesmal auch - mit dem gleichen Equipment (den Draht zum überbrücken hab ich mir in die Werkzeugbox gelegt) - probiert, auch verschiedene Versionen - Zündung an und dann ABS Schalter drücken, ABS Schalter gedrückt halten und dann Zündung an etc.

    diesmal hat leider nicht funktioniert:-(

    aber jetzt läuft - und bremst - sie wieder wie sie soll


 
Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. ABS initialisiert nicht mehr
    Von reunda im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.08.2011, 10:31
  2. ABS hat sich verschluckt ... HILFE !
    Von tequila im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 04.06.2010, 00:45
  3. ABS schaltet sich im Stand selbständig aus
    Von Berte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.09.2009, 17:22
  4. ABS lässt sich nicht ausschalten
    Von kepech im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 06.05.2009, 21:48
  5. ABS lässt sich nicht abschalten...
    Von Nordlicht im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 23.05.2008, 00:03