Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

ABS Problem

Erstellt von Wupperbartsch, 15.08.2015, 17:17 Uhr · 11 Antworten · 1.597 Aufrufe

  1. Registriert seit
    15.08.2015
    Beiträge
    3

    Standard ABS Problem

    #1
    Hallo,

    ich bin neu hier und habe ein Problem

    Meine 11 alte, aber erst 22.000 km gelaufene ( vor 2 Jahren mit echten 10.000 km gekauft) GS , hat ständig und ohne erkennbaren Ausfall des ABS s und damit verbunden auch Ausfall des Bremskraftverstärkers. Das war umso mieser, da ich vor 2 Wochen auf der Nockalm bei motivierter Fahrweise plötzlich kaum noch Bremsleistung hatte, bzw. das Hinterrad blockierte. Ist nix passiert, sorgte aber für erhöhten Adrenalinpegel.
    Meine GS hat Integral ABS und wurde erst vor dem Urlaub gewartet in einer guten Motorradwerkstatt meines Vertrauens inclusive Wechsel der Bremsflüssigkeit.
    Jetzt tritt dieser Fehler öfter auf. Ich kann leider auch nicht definieren, ob das einen bestimmte Ursache hat, da der Ausfall jederzeit und in jeder Situation auftritt.
    Ich finde den Ausfall, gerade auf Alpenpässen, des ABS und des Bremskraftverstärkers extrem gefährlich und habe nun das Vertrauen in mein Moped verloren.
    Hat schon mal jemand von diesem Problem gehört ?

    Liebe Grüße
    Ralf

  2. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #2
    Zitat Zitat von Wupperbartsch Beitrag anzeigen
    Hat schon mal jemand von diesem Problem gehört ?
    Moin Ralf,

    erstmal herzlich willkommen.

    Antwort auf deine Frage:
    Ja es gibt ein paar Kollegen, die Schwierigkeiten mit dem I-ABS haben.

    Mein tipp:
    Wirf mal die Suchmaschine hier im Forum an, lies die Beiträge durch, dann weisst Du mehr.

    Gruß & schönen Sonntag!

    Andi

  3. Registriert seit
    27.01.2013
    Beiträge
    1.186

    Standard

    #3
    Hallo,

    leider sind die Symptome etwas schwammig formuliert. Tritt diese Störung erst auf, nachdem du in der Werkstatt warst? Leuchtet irgeneine Lämpchen im Cokpit? Ist das Abs ständig außer funktion oder nur sporadisch? Würde mal in die Werkstatt fahern und den Fehlerspeicher auslesen lassen. (Wie alt ist die Batterie?)

    gruß
    gstommy68

  4. Registriert seit
    06.06.2008
    Beiträge
    134

    Standard

    #4
    Hallo Ralf,

    solltest Du reparieren lassen müssen

    Steuergeräte Reparatur für Ihr Motorsteuergerät

    Gruß Gerhard

  5. Registriert seit
    14.07.2013
    Beiträge
    72

    Standard

    #5
    Hallo Ralf,

    Ein Freund von mir hatte das gleiche Problem!
    Bei ihm lag es am defekten Schalter für das Bremslicht ( in der Lenkerarmatur )!
    War bei ihm die preiswertere Variante als ein neues ABS- Modul!
    Viel Glück!

    L.G.

    Albert

  6. Registriert seit
    20.05.2013
    Beiträge
    273

    Standard

    #6
    Hallo Ralf

    Zuerst einmal würde ich den Fehlerspeicher auslesen (lassen). Ich verweise dabei kurz auf meinen Eintrag vom Mai (Dingend: Frage wegen Panne von unterwegs: BKV vorne ausgestiegen :-( !). Ich hatte nach dem Bremsflüssigkeitswechsel auch einen Ausfall der sich nun aber seit gut 5000km nicht mehr gezeigt hat.

    Ohne Auslesen des Fehlerspeichers wird das nix mit der systematischen Fehlersuche. Ursache können zu breit gestreut sein. Hast Du bzw. Dein Mechaniker die Möglichkeit den Fehlerspeicher auszulesen? GS911 genügt vollauf.

    Gruss, Stefan

  7. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #7
    Ist vielleicht der Handschutz das Problem?
    Berührt er den Bremshebel (zeitweilig) und verhindert das der Bremslichtschalter 100% freigegeben wird und produziert dadurch einen Zustand der für das ABS Steuergerät nicht logisch ist und weshalb das dann -sicherheitshalber - BKV und ABS abschaltet?

  8. Registriert seit
    19.11.2013
    Beiträge
    177

    Standard

    #8
    Fällt der BKV vorne UND hinten aus?

    Ich hatte ähnliche Symptomatik, mehr oder weniger direkt nach der 40.000er mit großem Gekröse rund um das Bremssystem, also auch Flüssigkeitswechsel ABS-Hydraulik. Danach permanent Mucken, Geblinke und ABS-Ausfall. Jedoch war nur die hintere Bremse betroffen.
    Klar, ABS ging gar nicht mehr, aber BKV hat vorne fröhlich weitergesummt.
    Überprüfung der "Kleinigkeiten" (Leuchtmittel, Bremslichtschalter etc.) ergab nichts, lag am Steuergerät.

  9. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #9
    Weißt Du was, Wupperbartsch?
    Ich glaub' Dir von Deiner Geschichte nicht ein Wort...


    So bin ich halt...

  10. Registriert seit
    15.08.2015
    Beiträge
    3

    Standard

    #10
    Hallo,

    erstmal vielen Dank für die ganzen Kommentare und hilfreichen Tips :-)

    Also mein Problem ein bisschen detaillierter :-)

    1.BKV und ABS fallen zusammen aus. Das kann nach 8 Kurven, 30 Kurven oder einfach an der Ampel sein :-(

    Beim anhalten und dann wieder losfahren ist das Problem wieder (bis zum nächsten Mal ) wieder weg.

    Ich werde morgen zum Mopedhändler fahren und den Fehler dann auslesen lassen.

    Ich berichte dann mal weiter :-)

    Bis dahin viele liebe Grüße und Danke :-)
    Ralf


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. ABS probleme an einer R 1100 GS
    Von Iglu im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 10.04.2007, 07:26
  2. ABS-Probleme
    Von Spassreisender im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 29.08.2006, 16:56
  3. ABS-Problem
    Von Mü im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.06.2006, 19:07
  4. ABS Problem an R 1100 GS Bj. 94
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 03.05.2006, 23:15
  5. ABS-Probleme nach Umfaller
    Von Mondial im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 29.07.2005, 22:17