Ergebnis 1 bis 3 von 3

ABS Selbsttest, Klackgeräusch

Erstellt von Ra_ll_ik, 05.06.2009, 12:45 Uhr · 2 Antworten · 1.126 Aufrufe

  1. Registriert seit
    28.09.2008
    Beiträge
    556

    Standard ABS Selbsttest, Klackgeräusch

    #1
    Moin

    ich hab da mal eine Frage zum Selbstest meines 1999er ABS´ses.
    Normal ist, Zündung ein, kurz warten, starten, losrollen und ein Klackgeräusch ist zu hören.
    Das ABS ist betriebsbereit, die Lampen blinken nicht mehr.
    So weit so gut.
    Bleibe ich dann irgendwann mal stehen, an einer Kreuzung o.ä. und fahre dann wieder an,
    höre ich gelegentlich wieder dieses Klackgeräusch, ohne das die Lampen am blinken waren.
    Das kann mehrfach vorkommen, kann aber auch ausbleiben, es ist kein Muster zu erkennen, jedoch nach jedem Halt nur einmal.
    Das ABS arbeitet ansonsten fehlerfrei.

    Es stört nicht, nur warum macht es das? Liegt es an der Batteriespannung?
    Die Q startet ganz normal, obwohl die Batterie nicht mehr die neueste ist....

  2. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #2
    Hallo Ralf,

    das passt so.

    Der Selbsttest wird ab und zu wiederholt.

  3. Spätzünder Gast

    Standard

    #3
    Kannst Du m.E. auch künstlich erzeugen. Roll sie bei einem Ampelstopp einfach mal ein wenig rückwärts. Dann sollte auch wieder ein Selbsttest erfolgen.

    Ähnliches Thema gab es hier schon einmal: http://www.gs-forum.eu/showthread.php?t=6629

    Gruß aus Berlin!

    Stefan


 

Ähnliche Themen

  1. klackgeräusch beim bremsen
    Von scr im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 13.04.2012, 21:46
  2. Klackgeräusch nach Einkuppeln
    Von Jonni im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.10.2011, 12:48
  3. ABS Selbsttest nur beim ersten Anfahren, oder bei jedem Anfahren??
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 12:27