Ergebnis 1 bis 9 von 9

ABS steigt bei 90 aus

Erstellt von Michl-GS, 23.07.2015, 16:31 Uhr · 8 Antworten · 927 Aufrufe

  1. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard ABS steigt bei 90 aus

    #1
    Servus mitanand,
    mein Problem besteht leider immer noch. Das heisst mein ABS(R1150GS BJ 03 I-ABS mit BKV) steigt bei Tempo 90 aus. Es bremst ganz normal bis ca. 10km/h dann fühlt es sich an als wenn die Scheibe mit Fett getränkt wäre. Kann aber nicht sein da ich gestern erst alles pikobello mit Bremsenreiniger gereinigt habe,incl. ABS Sensor. Bei 90 leuchtet zuerst die untere Dauerkontrollleuchte auf , im gleichen Augenblick blinkt die obere ABS-Leuchte sekündlich.
    Kann das sein das der Sensor defekt ist?
    Wer kann mir weiterhelfen ich möchte auch mal wieder mit ABS fahren.
    Kann das sein das ich da was beim Belagwechsel verstellt habe,wenn ja wie stelle ich das wieder richtig? Es handelt sich um die hintere Bremse,habe letztens erst die Beläge hinte gewechselt.

    Danke für Eure schnellen Antworten und Hilfe

  2. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #2
    Erst einmal Fehler auslesen. Wenn kein geeignetes Gerät hierfür vorhanden, zum BMW-Händler fahren. Das I-ABS hat einen Fehlerspeicher und vermerkt hierin sogar eine zu geringe Spannung der Batterie.

    CU
    Jonni

  3. Registriert seit
    01.01.2015
    Beiträge
    48

    Standard

    #3
    Zitat Zitat von Michl-GS Beitrag anzeigen
    Servus mitanand,
    mein Problem besteht leider immer noch. Das heisst mein ABS(R1150GS BJ 03 I-ABS mit BKV) steigt bei Tempo 90 aus. Es bremst ganz normal bis ca. 10km/h dann fühlt es sich an als wenn die Scheibe mit Fett getränkt wäre.
    Sind das zwei verschiedene Probleme, kein ABS über 90 km/h, und kein Bremswirkung unter 10 km/h? Oder sollen 90 und 10 die gleiche Zahl sein, und eine ist ein Tippfehler? Oder ist 90 9? 'Ganz normal bis 10 km/h' heißt von höheren Geschwindigkeiten bis hinunter zu 10 km/h?

    Bei ganz niedriger Geschwindigkeit erlaubt das ABS System das Blockieren. Aber 9 oder 10 km/h klingt noch etwas schnell dafür. Und du beschreibst das umgekehrte Problem (keine Bremswirkung).

  4. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #4
    Fehler auslesen.
    Beides könnte gut mit einem fehlerhaften Radsensor zusammen hängen.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #5
    Hi
    Zitat Zitat von Aardvark Beitrag anzeigen
    Sind das zwei verschiedene Probleme, kein ABS über 90 km/h, und kein Bremswirkung unter 10 km/h? Oder sollen 90 und 10 die gleiche Zahl sein, und eine ist ein Tippfehler? Oder ist 90 9? 'Ganz normal bis 10 km/h' heißt von höheren Geschwindigkeiten bis hinunter zu 10 km/h?

    Bei ganz niedriger Geschwindigkeit erlaubt das ABS System das Blockieren. Aber 9 oder 10 km/h klingt noch etwas schnell dafür. Und du beschreibst das umgekehrte Problem (keine Bremswirkung).
    Eine Reaktion bei 90 ist auf jeden Fall nicht normal und man kann beim Radwechsel weder etwas verstellen noch (am ABS) falsch machen wenn man nicht gerade mit einem Hammer auf den Sensor dengelt.
    Das System reagiert (theoretisch) unterhalb 7 km/h nicht mehr weil die Konstrukteure davon ausgingen, dass dann ein Blockieren nicht mehr stört. Bei Glatteis ist das "nicht so gut" aber da gibt's dann wesentlichere Probleme :-). In der Praxis sind bei 7 km/h am Tacho 10 km/h abzulesen weil das Ding bescheisst. Ausserdem ist die Differenz in meinen Augen ohnehin Makulatur. Ob das Teil (gemessen ab dem letzten Regeleingriff) von z.B. 18 km/h auf 8 km/h gebremst hat und dann noch mal eingreift (öffnet) oder ob von 17 auf 7 gebremst wird und die Bremse dann "fest" bleibt ist doch egal.
    "7 km/h" ist der (Nenn-)Grenzwert für einen Eingriff!
    Der dauert dann eben "eine Zeit" und niemand weiss wie arg das Fahrzeug während des Eingriffs beschleunigt. Ist beim Eingriffsende das Rad noch immer auf Glatteis/losem Geröll oder springt es auf Bodenwellen weil die Federbeindämpfung zu straff eingestellt ist, dann kommt man nie zum Stehen.
    gerd

  6. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard

    #6
    Vielen Dank für Eure schnellen Antworten.Werde das diese Woche noch anleiern.

  7. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard

    #7
    Ich glaube ich weiss warum mein ABS aussteigt. Es liegt am ABS Sensorring, der ist estwas verzogen,habe ich gestern nachgemessen. Wo bekomme ich einen neuen her? Der freundliche ist gleich bei mir in der Nähe(München direkt).Habt Ihr eine Idee wo ich einen neuen Ring herbekomme? Oder kann ich da auch einen guten gebrauchten kaufen? Bitte um schnelle antworten.
    Danke schon mal im voraus.

  8. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #8
    Kannste das Blechding nicht gerade dengeln?

  9. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard

    #9
    @ Larsi
    Das hab ich mir auch schon gedacht.
    Danke für Deine wertvollen Tips


 

Ähnliche Themen

  1. ABS steigt aus bei Tempo 160!
    Von Sumo-Lars im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 05.04.2011, 19:25
  2. ABS blinken bei höheren Geschwindigkeiten !
    Von Burmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 08.07.2009, 21:04
  3. Abblendlicht geht sporad an bei Zündung aus
    Von micha im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 01.11.2008, 23:04
  4. Lager bei Vorderfelge aus-/einbauen
    Von spitzbueb im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 12.01.2008, 12:25
  5. Garmin 60CSX steigt beim anlassen aus...
    Von SuffQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.08.2007, 22:48