Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 52

ABS-Wechselblinken

Erstellt von Woidl, 16.04.2015, 17:19 Uhr · 51 Antworten · 6.059 Aufrufe

  1. Registriert seit
    19.01.2012
    Beiträge
    997

    Standard

    #31
    Hallo Allerseits!
    Ich möchte auch noch etwas zum Thema beitragen;

    ich hatte vor ca. 4 Monaten (6000KM) das gleiche Problem.
    Wechselblinken des ABS und natürlich ohne Funktion des Selbigen.

    Erste Aktion nach genauer Prüfung der Sensorabstände (ich fahre
    hin und wieder auch mal offroad...), die in Ordnung waren, mal die
    Batterie abklemmen und das ganze System "auf Null fahren".
    Im gleichen Atemzug Gel-Batterie geprüft...war in Ordnung.

    Abklemmen hat nichts gebracht...dann habe ich das System mal
    von BMW prüfen lassen. Nach Austausch der (ca.1,5 Jahre alten)
    Bremsflüssigkeit und Rücksetzen der Fehlermeldung klappte das
    System wieder einwandfrei...
    Aussage vom Meister: "Es könnten sich kleine Wasserpartikel
    im Kreislauf befunden haben...das System reagiert sehr sensibel darauf...)

    OK...jetzt wie gesagt ca. 6000 KM gefahren und der Fehler ist wieder da.

    Ich habe leider keine weitere Kenntnis über das ABS System als solches -
    deshalb lasse ich es nochmal in der Werkstatt checken...

    Achso - noch zur Beruhigung - Bremsen geht wie früher ohne ABS...
    ich war mittlerweile im Harz, Thüringen...und Ostwestfalen unterwegs.

    cu
    Stefan

  2. Registriert seit
    21.08.2010
    Beiträge
    792

    Standard

    #32
    Bei mir sollte es mit Sicherheit der hintere Sensor sein. Hat die Werkstatt behauptet und habe ich mehrfach selbst ausgelesen.
    Die € 150,00(incl. Versand) für einen Neuen nehme ich jetzt mal in Kauf. Sollte aber in Zukunft ein größerer, teuerer Schaden auftreten, dann raus mit dem ABS und dann wird ohne gefahren.

  3. Registriert seit
    19.01.2012
    Beiträge
    997

    Standard

    #33
    Zitat Zitat von Woidl Beitrag anzeigen
    dann raus mit dem ABS und dann wird ohne gefahren.
    wäre für mich auch kein Problem, aber hier macht der Tüv dann Ärger...wenn er es merkt...

    cu
    Stefan

  4. Registriert seit
    09.04.2008
    Beiträge
    2.467

    Standard

    #34
    hallo woidl,

    also ich glaub inzwischen den fehlercodes rein garnix mehr!
    bei mir wars immer die verflixte-7, heißt angebl. "elektronik hinüber".

    wenn du sicher bist, daß du den angezeigten fehler= sensor, wegen neuteil u. guter verbindung ausschließen kannst, nimm den block raus, wanne ab, schmirgel rein und laufen lassen.
    zusätzlich manuell den plungertest auslösen, alles rückwärts, fertig!

    in 2 std. inclusive siegerbier ist alles wieder gut!

    such mal nach "ABS...!!!"

    grüße vom elfer-schwob

  5. Registriert seit
    19.01.2012
    Beiträge
    997

    Standard

    #35
    Zitat Zitat von elfer-schwob Beitrag anzeigen

    wenn du sicher bist, daß du den angezeigten fehler= sensor, wegen neuteil u. guter verbindung ausschließen kannst, nimm den block raus, wanne ab, schmirgel rein und laufen lassen.
    zusätzlich manuell den plungertest auslösen, alles rückwärts, fertig!
    Häää?

    Kannste mal den Link zu "ABS...!!!" schicken? Ich find da nix.
    Was ist ein "Plungertest". Bin ich zu doof?
    cu
    Stefan

  6. Registriert seit
    09.04.2008
    Beiträge
    2.467

    Standard

    #36
    hi stefan,
    ich kann momentan per iphone keine links setzen, sorry, da bin ich zu doof...
    dieser überaus umfangreiche und informative fred
    "Abs...!!!!" hat leider zum suchen auch einen völlig ungeeigneten titel.

    was ich meine, findest du bei zb auch bei timmi.org o. powerboxer.

    der plungertest, das elektro-mechanische herabreißen der steuerkolben, kann bei ausgebautem abs-modul
    einfach per 12v-kabel ausgelöst werden. dank "pius" weiß ich das seit kurzem und habs dann auch gleich erfolgreich umgesetzt.
    der unfreundliche kanns wohl auch per diagnosegerät.

    die hauptursache für abs-fehler liegt jedoch sehr oft in den oxidierten/korrodierten schleifscheiben des abs-blocks.
    und dagegen hilft schmirgel.

  7. Registriert seit
    30.10.2013
    Beiträge
    948

    Standard

    #37

  8. Registriert seit
    19.01.2012
    Beiträge
    997

    Standard

    #38
    ...du bist ein Teufelskerl...

    cu
    Stefan

  9. Registriert seit
    21.08.2010
    Beiträge
    792

    Standard

    #39
    Zitat Zitat von elfer-schwob Beitrag anzeigen
    wenn du sicher bist, daß du den angezeigten fehler= sensor, wegen neuteil u. guter verbindung ausschließen kannst,........
    Ich kann noch garnix ausschließen. Ich habe lediglich die Steckverbindung überprüft. Sensor ist noch der 14 Jahre alte drinnen.

  10. WMF
    Registriert seit
    19.01.2012
    Beiträge
    58

    Standard

    #40
    Hallo
    Bei mir hat das Wechselblinken letztes Jahr bei 151tkm , Bj 2002 angefangen. Bin zu einer Motorradwerkstatt gefahren, die haben Fehler gelöscht (65€), es kam wieder. Dann war ich bei BMW, Fehler gelöscht (kaffeekasse). Der Fehler kam wieder, nun habe ich ich nach Pawerboxer Anweisung selbst gelöscht, bis Heute noch alles in Ordnung.


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Ähnliche Themen

  1. ...und ewig grüßt das Murmeltier - ABS II Warnlampen Wechselblinken
    Von sigi_rs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.05.2013, 21:11
  2. R 1150 GS ABS II Wechselblinken und keine Lösung.
    Von TitoX im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 25.04.2013, 21:07
  3. ABS-Defekt (Wechselblinken) LÖSUNG!!!
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 13.07.2012, 22:00
  4. ab 23.Juni in der Schweiz
    Von thilo im Forum Reise
    Antworten: 3
    Letzter Beitrag: 15.05.2004, 12:16
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 15:33