Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Adventure springt nicht mehr an - Zündung defekt?

Erstellt von GSLeo, 03.12.2010, 15:00 Uhr · 20 Antworten · 2.306 Aufrufe

  1. Registriert seit
    01.08.2010
    Beiträge
    142

    Standard Adventure springt nicht mehr an - Zündung defekt?

    #1
    Moin

    hab doch gestern mal wieder in der Garage vorbei geschaut. Dacht ich mir ich las die Q mal kurz laufen. Wollte etwas durch den Neuschnee fahren. Daraus wurde leider nichts da die Kiste einfach nicht anspringen wollte.

    Zündung an -> alles normal -> Licht brennt -> Alarmlämpchen blinken wie üblich -> Choke an (hat ja schließlich -7 Grad) -> Starthebel gedrückt -> Starter läuft knapp 2-3 Sekunden -> danach lautes Geklaker irgendwo von unten. -> noch 5 mal probiert -> immer das Gleiche

    Na was kann das nun wieder sein? Bin etwas enttäuscht das die Gute bei den Temperaturen schon schlapp macht. Dachte die Maschine wäre nicht so anfällig.

    Jemand eine Idee was ich nun tun kann? So kann ich das jetzt doch nicht lassen. Außerdem wollt ich schon noch einen Winterride machen.

    Gruß

    Martin

  2. Registriert seit
    24.10.2006
    Beiträge
    85

    Standard

    #2
    Hört sich eindeutig an. Die Batterie ist schlapp. Nachladen sollte helfen.
    Gruß hebi

  3. Registriert seit
    24.10.2006
    Beiträge
    85

    Standard

    #3
    Viel Spaß im Schnee., rutsch´nicht aus !!!

  4. Registriert seit
    24.10.2006
    Beiträge
    85

    Standard

    #4
    PS
    Viel Spaß im Schnee. Rutsch´nicht aus !!!

  5. Registriert seit
    01.08.2010
    Beiträge
    142

    Standard

    #5
    Ok - dann schau ich mal das ich Stom in die Garage bekomme. War natürlich wieder mal ohne Steckdose und ausbauen will ich mir sparen.

    Warum lässt sich eigentlich nicht einfach das Licht ausschalten bei der GS? Das würde wahrscheinlich schon reichen für einen Start.

    Kann mir jemand erklären wodurch dieses Klackgeräusch entsteht?

    Gruß Martin

  6. Registriert seit
    24.10.2006
    Beiträge
    85

    Standard

    #6
    Das kleine Ritzel vom Anlasser wird vom Magnetschalter Richtung Zahnkranz geschoben und will diesen drehen - geht aber nicht, weil zuwenig Strom von der Batterie geliefert wird. Dieses "Klackern" ist der wiederholte Versuch vom Magnetschalter das Ritzel und den Zahnkranz zum drehen zu bringen.
    Aber ohne ausreichend Saft geht´s nicht.
    Gruß hebi

  7. Registriert seit
    01.08.2010
    Beiträge
    142

    Standard

    #7
    Alles klar danke - hab ich verstanden.

    Mal angenommen ich würd jetzt alleine irgenwo in Sibirien rumhängen.

    Wie würde ich die Kiste anbringen? Anschieben ist wohl schwierig. Hab mal von einer Methode gelesen bei der ein Seil um das Hinterrad gelegt wird und durch ordentlich Zug die Maschine gestartet werden kann. Das dürfte sich aber alleine auch ziemlich schwierig gestalten.

    Hmmm - doch besser was mit Kickstarter für die langen Reisen

    Gruß

  8. Registriert seit
    24.10.2006
    Beiträge
    85

    Standard

    #8
    [QUOTE=GSLeo;663034]Alles klar danke - hab ich verstanden.

    Mal angenommen ich würd jetzt alleine irgenwo in Sibirien rumhängen.

    Wie würde ich die Kiste anbringen?
    Hügel suchen, raufschieben, runterrollen lassen, mit Zündung "an" je nach Rollgeschwindigkeit im 1. oder 2. Gang den Motor kommen lassen.
    Gruß hebi

  9. Registriert seit
    01.08.2010
    Beiträge
    142

    Standard

    #9
    Nun - gut. Wie siehts ohne Hügel aus?

  10. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #10
    Anschieben geht, zumindest wenn sie warm ist. Bin vor Jahren mit meiner alten 1150er in Neßmersiel liegen geblieben. Batterie tot. Ein freundlicher Fischhändler (Yamaha-Fahrer) und ein Student haben mich angeschoben. Bischen Fahrt aufnehmen, vorher 3. Gang einlegen und Kupplung gezogen lassen. Dann Kupplung loslassen. Klappt perfekt. Musste ich anschließend nochmal machen, da das Benzin von der Nordsee bis in den heimatlichen Kuhstall nicht reichte. An einer Tankstelle bei Cloppenburg haben sich dann 2 Chopperfahrer erbarmt. Ging ebenfalls problemlos. Die Chopperfahrer waren allerding ziemlich fassungslos, dass die Kuh eine solche Behandlung anstandslos mitmacht.

    CU
    Jonni


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. GS springt nicht mehr an
    Von Wolf1 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 39
    Letzter Beitrag: 11.10.2011, 20:04
  2. Zündung geht nicht mehr aus
    Von Lars_W im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 27.01.2011, 19:29
  3. Springt nicht mehr an
    Von Zassel im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 24.02.2009, 20:56
  4. HP2 springt nicht mehr an ...
    Von HP Karle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 82
    Letzter Beitrag: 11.03.2007, 20:21
  5. alarmanlage defekt ? 650 er springt net mehr an
    Von testmann im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 15.02.2007, 22:28