Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Anlasser macht nur Klack

Erstellt von doc-gs, 20.10.2013, 17:05 Uhr · 10 Antworten · 3.977 Aufrufe

  1. Registriert seit
    20.08.2013
    Beiträge
    146

    Standard Anlasser macht nur Klack

    #1
    Hallo
    unsere Tour wurde gestern durch einen Anruf von einem Kollegen mit einer R850R (25TKM) unterbrochen.

    Er war mit dem MR losgefahren und hatte die dann nach 100 Km ausgemacht.
    Beim erneuten Starten mache es nur noch Klack.
    Da wir nur eine Stunde weit entfernt waren und mein Kollege ein Startkabel dabei hatte
    sind wir hingefahren um zu helfen.

    Also Anlassergehäuse ab und rotes Kabel an die dicke Schraube vom Anlasser das andere an Masse.
    Obwohl der Kollege sein MR angeworfen hatte und Gas gegeben hatte machte es nur weiter Klack.

    Beim Wiederanbringen der Anlasserverkleidung ist mir aufgefallen, das der heiß ist
    obwohl der nicht gedreht hat.

    Wir haben das MR dann angeschoben, ich musste mich aus dem Stehen auf den Sitz fallen lassen damit
    es nach mehreren Versuchen dann klappte im 2.Gang.

    Leider ging dem Kollegen dann Unterwegs der Sprit zur Neige und nach dem Tanken
    haben wir die nicht mehr anbekommen, wir waren nur zu zweit und die Verhältnisse waren ungünstig.

    Ich habe den Kumpel dann nach Hause gefahren, er sollte sich eine neue Batterie kaufen und einbauen.

    Jetzt hat er nachgesehen die Batterie ist von April 2013 GEL

    Ob da der Anlasser einen defekt hat, ich habe hier die Berichte gelesen und da wird immer
    auf Powerboxer verwiesen, aber die Links sind alle tot.

    Die Seite kann nicht angezeigt werden, weil:

    1. Ein veraltetes Lesezeichen


    Direkt auf Powerboxer bin ich nicht fündig geworden.

    Kann man da was messen oder so, ich kann es nicht, aber ich kenne einen der es kann
    wenn er weis wie und was für Werte.

    Für die Batterie spricht, daß e auch mit dem Startkabel nicht klappte.

    Wir werden das MR morgen abholen (Anhänger) und wenn wir nicht wissen was man reparieren kann
    müssen wir es nach BMW bringen.

    Mir wäre lieber (wenn der Anlasser defekt wäre) und man den austauschen könnte, das kann ich machen.
    Gruß
    PS: meine Batterie war mal leer da rückte der Anlasser immer rein und raus, war hier nicht der Fall ist
    Jetzt habe ich doch was auf Powerboxer gefunden und frage mich ob es das hier sein kann?
    Vermutliche Ursache: Magnete abgefallen
    http://powerboxer.de/motor/36-4v-anlasser-testen

  2. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #2
    Hallo
    Also wenn er Klack macht kommt schon mal Strom an.Wenns dann mit Starthilfe auch nich geht wird's wohl der Anlasser sein.
    Ich würd ihn mal ausbauen und auf der Werkbank mit Starthilfekabel( nich die billigen)und Autobatterie probieren.
    mfg Bernd

  3. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #3
    Moin,

    schau doch mal unter Elektrik

  4. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #4
    Zitat Zitat von danger b. Beitrag anzeigen
    Hallo
    Also wenn er Klack macht kommt schon mal Strom an.Wenns dann mit Starthilfe auch nich geht wird's wohl der Anlasser sein.
    Ich würd ihn mal ausbauen und auf der Werkbank mit Starthilfekabel( nich die billigen)und Autobatterie probieren.
    mfg Bernd
    oder sehr selten, mehrere Magnete lose und verkeilen den Anlasser (daher die Wärmeentwicklung)

    mein Tipp Anlassen ausbauen, öffnen und dann weißt Du mehr!

    Gruß & viel Glück

    Andi

  5. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #5
    Wenn es klack macht, bekommt der Anlasser Strom. Aber der Elektromotor dreht nicht durch. Das kann mehrer Ursachen haben, die erwähnten Magneten oder einfach nur Dreck. Der Anlasser spurt offensichtlich nicht ein, weil er blockiert ist.

    Warm wird der Anlasser, weil Strom fließt, durch die Wicklung, das erzeugt Wärme.

  6. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #6
    Den Anlasser ausbauen ist nicht so kompliziert. ABER, das dicke Kabel von der Batterie sorgfältig von der Masse fern halten. Oder vorher die Batterie abklemmen. Was aber wahrscheinlich mehr Arbeit ist, als das Kabel zu isolieren. . .

  7. Registriert seit
    20.08.2013
    Beiträge
    146

    Standard

    #7
    Hallo
    die BMW läuft wieder es war der Anlasser (irgendwas mit den Kohlen).
    Was mir nur aufgefalen ist der ausgebaute Läufer hatte tiefe Riefen in
    den Ankerblechen, woher kommen die, das geht doch berührungslos.
    Oder kommt da Dreck rein?
    Gruß
    Anlasser: 190 -290 Euro orig. Valeo
    49 Euro die Nachbauten
    es wurde ein gebrauchter Valeo eingebaut

  8. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #8
    Irgendwas mit den Kohlen etwas genauer wäre schon nett gewesen.

    Was geht Deiner Meinung nach berührungslos?

    Klar kommt da Dreck rein.

    Guckst Du hier.

    Liest Du bei permanent erregter Gleichstrommotor.

    Und dann hier

  9. Registriert seit
    20.08.2013
    Beiträge
    146

    Standard

    #9
    Hallo
    die Kohlen sind anscheinend geklebt und lösen sich bisweilen.
    Was haben Deine Wiki Bilder mit dem Dreck zu tuen oder meintest
    Du den historischen Motor
    FileMM 47797 Gleichstromgenerator System Gramme.jpg - Wikimedia Commons

    Man kann doch die Gehäuse dicht bekommen.
    Evtl. hole ich mir den noch ab und baue den mal zusammen wenn er noch da ist,
    der Schrauber sagte das passiert sehr häufig.
    Griß

  10. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #10
    Hallo,

    der Schrauber meint wohl die Magneten, denn die sind geklebt. Kohlen werden immer mit Federkraft angedrückt, damit sie Kontakt haben.
    Die tiefen Riefen sind entweder die Nuten , durch die der Wickeldraht eingelegt ist oder es sieht aus wie mit der Flex reingeschnitten.Dann ist da zwecks Auswuchtung Material abgetragen worden.
    Und wenn der gebrauchte Valeo auch irgendwann Zicken macht, nicht gleich wegschmeissen. Man kann so etwas recht gut reparieren.
    Einen überholten Valeo hätte ich auch noch.


    Gruß Thomas


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Es macht nur noch "Klack"
    Von Coony im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 20.03.2013, 21:22
  2. Antworten: 4
    Letzter Beitrag: 16.03.2013, 20:19
  3. Anlasser ? oder Elektrik ? Klack Klack Klack ....
    Von Eifler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 31.03.2012, 19:55
  4. Anlasser macht komisch
    Von don bob im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.04.2011, 17:21