Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Anlasserproblem

Erstellt von GS-Pusher, 20.10.2007, 13:29 Uhr · 10 Antworten · 1.293 Aufrufe

  1. Registriert seit
    14.09.2007
    Beiträge
    231

    Standard Anlasserproblem

    #1
    Wollte heute eine kleine Ausfahrt machen, aber leider komme ich nicht los
    Der Anlasser dreht zwar surrend durch, greift aber wohl nicht - watt nu??? Gibt es noch Rettung oder braucht's einen neuen Anlasser??

    Danke für eure Tipps!

    Gruß
    Manfred

    EDIT: Gerade mit BMW gesprochen! Aussage: Batterie wohl zu schwach! Laden und dann sollte es wieder okay sein.
    Na, dann muß sie wohl ans Ladegerät und ich kann nur hoffen...

  2. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #2
    Zitat Zitat von GS-Pusher Beitrag anzeigen
    Wollte heute eine kleine Ausfahrt machen, aber leider komme ich nicht los
    Der Anlasser dreht zwar surrend durch, greift aber wohl nicht - watt nu??? Gibt es noch Rettung oder braucht's einen neuen Anlasser??

    Danke für eure Tipps!

    Gruß
    Manfred

    EDIT: Gerade mit BMW gesprochen! Aussage: Batterie wohl zu schwach! Laden und dann sollte es wieder okay sein.
    Na, dann muß sie wohl ans Ladegerät und ich kann nur hoffen...
    Wie lange hat die Dicke denn gestanden?

  3. Registriert seit
    14.09.2007
    Beiträge
    231

    Standard

    #3
    Zitat Zitat von GS Jupp Beitrag anzeigen
    Wie lange hat die Dicke denn gestanden?
    Keine Woche!
    Aber es war tatsächlich eine Batterieschwäche! Bin gerade mal zum Testen gegangen und siehe da: Sie läuft wieder

    Wie der Strommangel entstanden ist, bleibt allerdings noch unklar. Batterie ist relativ neu (März 2007). Ich werde das jetzt verstärkt beobachten.

    Gruß
    Manfred

  4. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #4
    Zitat Zitat von GS-Pusher Beitrag anzeigen
    Keine Woche!
    Aber es war tatsächlich eine Batterieschwäche! Bin gerade mal zum Testen gegangen und siehe da: Sie läuft wieder

    Wie der Strommangel entstanden ist, bleibt allerdings noch unklar. Batterie ist relativ neu (März 2007). Ich werde das jetzt verstärkt beobachten.

    Gruß
    Manfred
    Überprüfe mal,

    1. ob ein Kriechstrom fließt, denn der zieht ihr langsam immer wieder die Batterie leer.

    2. ob die Batterie den erforderlichen Säurestand hat, sofern es keine wartungsfreie Batterie ist.

  5. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #5
    Zitat:
    1. ob ein Kriechstrom fließt, denn der zieht ihr langsam immer wieder die Batterie leer.

    Als erstes: Ich bin kein Elektroniker.
    Deswegen als Zweites eine vielleicht doofe Frage:
    Irgendwo habe ich gelesen, dass der Bordcomputer auch bei ausgeschalteter Zündung vor sich hin rechnet und die Uhr braucht auch ein bißchen Saft. Wie kann man dabei messen ob ein Kriechstrom an der Batterie nuckelt .
    Wie kann man überhaupt messen ob da ein Kriechstrom fliesst.
    Jaja mit einem Volt-/Amperemeter, aber wo anklemmen?

    Gruß
    Martin

  6. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #6
    Zitat Zitat von lemmi+Q Beitrag anzeigen
    Zitat:
    1. ob ein Kriechstrom fließt, denn der zieht ihr langsam immer wieder die Batterie leer.

    Als erstes: Ich bin kein Elektroniker.
    Deswegen als Zweites eine vielleicht doofe Frage:
    Irgendwo habe ich gelesen, dass der Bordcomputer auch bei ausgeschalteter Zündung vor sich hin rechnet und die Uhr braucht auch ein bißchen Saft. Wie kann man dabei messen ob ein Kriechstrom an der Batterie nuckelt .
    Wie kann man überhaupt messen ob da ein Kriechstrom fliesst.
    Jaja mit einem Volt-/Amperemeter, aber wo anklemmen?

    Gruß
    Martin
    Hallo Martin,

    mit dem Amperemeter!

    Wenn Du Dich hiermit nicht auskennst und auch keine Gerät dafür hast, dann fahr kurz beim vorbei, denn der hat das in 5 Minuten gemessen und er kann Dir auch die Frage mit dem Bordcomputer sicherlich beantworten, wobei ich mir nicht vorstellen kann, dass die Menge Strom, die er brauchen würde, wenn das dann so ist, Dir in einer Woche die Batterie leer macht.

  7. Registriert seit
    14.09.2007
    Beiträge
    231

    Standard

    #7
    Zitat Zitat von lemmi+Q Beitrag anzeigen
    Wie kann man überhaupt messen ob da ein Kriechstrom fliesst.
    Jaja mit einem Volt-/Amperemeter, aber wo anklemmen?
    Hallo Martin,

    Kriechströme zu finden, ist relativ aufwendig und deshalb lass ich erstmal die Messerei mit dem Ampèremeter.

    Wie es geht? Die Plusleitung abklemmen und ein Ampèremeter einschleifen. Ich habe eins, welches sowohl Milliampère aber auch bis max. 20A messen kann. Wenn dann ein Stromfluß sichtbar ist, müssen sukzessive die Sicherungen gezogen werden, bis der entsprechende "stromfressende" Kreis gefunden wurde. Dann geht's weiter...

    Mir derzeit zu aufwendig. Ich messe einfach nur die Ruhespannung in regelmäßigen Abständen und sollte ein signifikanter Spannungsabfall feststellbar sein, werde ich erstmal die Batterie ausbauen und nochmals laden. Im ausgebauten Zustand werde ich dann das Spielchen wiederholen. Sollte die Spannung dann spürbar absinken innerhalb eines Tages, ist halt die Batterie im Eimer...

    Aber dies ist alles im Konjunktiv geschrieben...

    Gruß
    Manfred

  8. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #8
    @GS Jupp
    Warum soll man nicht dazu lernen?
    Bisher habe ich Reparaturen an meinen Motorrädern möglichst selber gemacht. Einschliesslich neuverkabeln einer KLR600. Das geht halt nich ohne "dumme Fragen".
    Die en, egal von welchem Hersteller, konnten mich bisher nicht überzeugen Stammkunde zu werden. Zu hohe Preise zu geringe Motivation.

    Schraubergruß
    Martin

  9. Registriert seit
    11.04.2007
    Beiträge
    4.699

    Standard

    #9
    Zitat Zitat von lemmi+Q Beitrag anzeigen
    @GS Jupp
    Warum soll man nicht dazu lernen?
    Bisher habe ich Reparaturen an meinen Motorrädern möglichst selber gemacht. Einschliesslich neuverkabeln einer KLR600. Das geht halt nich ohne "dumme Fragen".
    Die en, egal von welchem Hersteller, konnten mich bisher nicht überzeugen Stammkunde zu werden. Zu hohe Preise zu geringe Motivation.

    Schraubergruß
    Martin
    Hallo Martin,

    mit dem Dazulernen ist vollkommen richtig, sehe ich auch so. Ich hab Manfred nur davon abgeraten, weil er angemerkt hat, dass er keine elektronische Erfahrung hat und ich im diesem Zusammenhang davon ausgegangen bin, daß er auch keinen Amperemeter hat, geschweige denn weiß, wie man ein solches Teil dann bedient.

  10. Registriert seit
    14.09.2007
    Beiträge
    231

    Standard

    #10
    Zitat Zitat von GS Jupp Beitrag anzeigen
    Ich hab Manfred nur davon abgeraten, weil er angemerkt hat, dass er keine elektronische Erfahrung hat und ich im diesem Zusammenhang davon ausgegangen bin, daß er auch keinen Amperemeter hat, geschweige denn weiß, wie man ein solches Teil dann bedient.
    Ich glaube, jetzt bist du mit den Namen aber leicht ins Düddern gekommen...

    Gruß
    Manfred


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Anlasserproblem
    Von GuweS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 30.07.2012, 20:54
  2. Anlasserproblem?
    Von cage im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 1
    Letzter Beitrag: 08.10.2011, 19:10
  3. Anlasserproblem R80GS
    Von andir80gs im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 16.05.2011, 14:56
  4. Anlasserproblem: Expertenrat gesucht!
    Von Jan777 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 21
    Letzter Beitrag: 28.11.2009, 09:08