Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

Anlasserprobleme

Erstellt von Volker62, 16.02.2013, 17:13 Uhr · 24 Antworten · 2.142 Aufrufe

  1. Registriert seit
    27.08.2010
    Beiträge
    183

    Standard Anlasserprobleme

    #1
    Hallo Leute,
    leichter Sonnenschein fast 9 Grad+, Rest der Familie ist versorgt, was liegt näher als die Saison zu eröffnen.
    Moped aus Garage geholt, brauch mir ja keinen Kopf machen, Batterie ist geladen.
    Anlasser gedrückt Boahhhh, Maschinengewehrartige Geräusche aus der Anlassergegend, Moped wieder in die Garage geschoben und Frust natürlich auch.
    Rechner hochgefahren Tee gekocht, und mich im Forum schlau gemacht, wieder raus in die Garage Ladegerät anhängen und nun erstmal Tee trinken und abwarten ob die Batterie
    hinüber ist.
    Denke mal nicht, Lucy will, die Batterie hört sich eigentlich gut an. Beim starten ist mir aufgefallen das die Benzinanzeige erlischt der Drehzahlmesser auf 1200 Umdrehungen steigt. Ich weiß die Batterie könnte nur eine Ursache sein, bevor ich den Anlasser zerlege (ehrlich gesagt habe ich keine große Ahnung davon), was meinen die
    Schraubergötter unter euch!
    Gruß Volker

  2. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #2
    [QUOTE=Volker62;1129018]Hallo Leute,
    Boahhhh, Maschinengewehrartige Geräusche aus der Anlassergegend,
    und abwarten ob die Batteriehinüber ist.
    Denke mal nicht,
    /QUOTE]

    Hallo Volker,
    Höchstwahrscheinlich doch der Energiespeicher.
    Spannungsmessgerät an den Akku anschließen und Spannungswert beim Starten ablesen.
    Bestimmt unterhalb von 10 Volt! dann hilft nur ein Ersatz.
    Oder Kontakte am Akku / Anlasser lose/ verschmutzt, Masseverbindung schlecht.

  3. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #3
    Maschinengewehrartige Geräusche aus der Anlassergegend

    da würd ich erstmal auch auf die Bachflatterie tippen
    Gruß Bernd

  4. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #4
    Hi!

    Schnapp dir die Batterie aus dem Wagen Deiner Frau, überbrücke (ich hoffe Du hast ein Fremdstartpunkt).
    Wenn Sie startet geniesse die Runde (was ich nach Deiner Diagnose fest glaube) - wenn nicht schau nach dem Anlasser.

    Ich persönlich würde die Kiste anschieben, um die Runde zu geniessen.
    Mensch 9 °C - davon träumen wir hier noch.....

    Viel Glück

    Andi

  5. Registriert seit
    22.04.2012
    Beiträge
    335

    Standard

    #5
    Schnelles Tack Tack Tack aus den Anlasser ist ein zeichen von fehlendem Strom.
    Also Batterie oder Kontakt fehler!
    Nach langer standzeit am besten noch in der kalten Garage ist meist die Batterie defekt!

    Gruß Weert

  6. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #6
    und janz wichtig
    vergiss nich die Batterie,aus dem Wagen Deiner Frau, wieder einzubauen!!!
    Dat gibt sonst mecker und den Kaffe mußte dir auch selber machen
    Gruß Bernd

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Zitat Zitat von Andi1965 Beitrag anzeigen
    . . . wenn nicht schau nach dem Anlasser.
    Ich persönlich würde die Kiste anschieben, um die Runde zu geniessen.
    Hast Du schon mal eine kalte 1150 durch Anschieben gestartet?
    gerd

  8. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #8
    ich hab 150 m Gefälle, das reicht mit etwas Restspannung.

    Bei Volker am Kaiserstuhl kann es u.U. schwierig werden......

    Gruß

    Andi

  9. Registriert seit
    27.08.2010
    Beiträge
    183

    Standard

    #9
    So Leute,
    nachdem auch noch der Riss in der Membrane bei meinem Zweitmoped lokalisiert wurde, hatte ich für gestern einfach die Schnauze voll.
    Neuer Tag neues Glück, heute mal die Lucy mit ner Autobatterie fremdgestartet, Jungs ich verbeuge mich vor Euch, es ist die Batterie, ein Drücker auf den Anlasser reichte, jaaaaaaa sie lebt!
    Werde mir jetzt gleich noch ne neue Batterie ordern. Aber welche, auch das ist reine Glaubenssache, werde mir die von Gerd empfohlene Fiamm FGH 21803 bestellen, schau mer mal!

    Gruß Volker

    Hi Andi, ich glaubge Du warst noch nie am Kaiserstuhl

  10. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #10
    Verbau bei der Gelegenheit direkt 'ne Startsteckdose.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Anlasserprobleme
    Von Friedberger im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 11.03.2012, 17:31
  2. Anlasserprobleme 1100 GS Bj.99
    Von Kuhtreiber1100 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 21.04.2010, 20:48