Ergebnis 1 bis 7 von 7

Anlasserprobleme

Erstellt von sprechgähnerle, 22.04.2013, 15:07 Uhr · 6 Antworten · 717 Aufrufe

  1. Registriert seit
    11.01.2012
    Beiträge
    12

    Standard Anlasserprobleme

    #1
    Liebe GS-ler,

    Habe meine GS heute morgen gestartet.

    Dabei habe ich festgestellt dass der Anlasser komische Geräusche macht.

    Beim Nachlaufen hörte es sich so an als wenn ein Lager defekt wäre.

    Soll ich mir einen neuen, bevor mich die Karre unterwegs im Stich lässt kaufen.

    Hat einer zufällig einen übrig.

    Im Ebay gibts welcheneue von € 65,00 bis € 300,00.

    Habe aber leider ein ungutes Gefühl.

    Wer kann helfen?

  2. Registriert seit
    09.05.2012
    Beiträge
    609

    Standard

    #2
    Vielleicht sind die magneten lose und rasseln. Musst mal die Suchfunktion füttern oder bei Powerboxer nachschauen.
    Vielleicht läßt sich dein Problem leicht lösen.
    Das Thema wurde hier schon oft behandelt.

    4V Anlasser testen
    http://www.gs-forum.eu/search.php?searchid=688755

    Gruß Uwe

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    ausbauen und nachschauen . . . so aus den Bauch raus ne Diagnose stellen ist wie Kaffeesatz lesen

  4. Registriert seit
    11.03.2012
    Beiträge
    88

    Standard

    #4
    Hallo,
    bei mir waren häßliche Geräusche beim Ausspuren des Ritzels allein durch Schmutz (Abrieb) begründet.
    Seit Ausbau, Säubern, Fetten und Einbau läuft alles wieder seit vielen tausend KM geräuschlos.
    Wenig Arbeit, Null Euro. Probier's aus. Geldausgeben kannst du sonst immer noch.

    Gruß -Andy-

  5. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #5
    so wars auch bei mir einwenig Arbeit,Null Euro
    alles wieder jut
    Gruß Bernd

  6. Registriert seit
    01.04.2013
    Beiträge
    35

    Standard

    #6
    Hallo,

    das gleiche Geräusch hatte ich auch.
    Batterie? Auch über Fremdstartkabel keine Besserung.

    Mit hat man hier im Forum empfohlen die Batterie zu erneuern.
    Ich war skeptisch ob es wirklich an der Batterie liegt.

    Neue gekauft. Gel, Marke intakt. (68,50 Euro inkl. Versand)

    Einmal starten und alles wieder Top.

  7. Registriert seit
    26.04.2013
    Beiträge
    19

    Standard

    #7
    Hallo zusammen wie schon gesagt wurde ausbauen, säubern, fetten und alles läuft wieder! Ich hatte auch dieses Problem und danach war alles wieder gut MfG Martin


 

Ähnliche Themen

  1. Anlasserprobleme
    Von Volker62 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 24
    Letzter Beitrag: 22.02.2013, 08:39
  2. Anlasserprobleme
    Von Friedberger im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 11.03.2012, 17:31
  3. Anlasserprobleme 1100 GS Bj.99
    Von Kuhtreiber1100 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 21.04.2010, 20:48