Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

ASU-Problem -> wahrscheinlich liegt es am fehlenden Codierstecker

Erstellt von b-o-b, 10.04.2012, 11:24 Uhr · 23 Antworten · 3.336 Aufrufe

  1. Registriert seit
    23.02.2012
    Beiträge
    112

    Standard ASU-Problem -> wahrscheinlich liegt es am fehlenden Codierstecker

    #1
    Hallo zusammen,

    ich habe seit 2 Monaten eine 1150 GS - bin sehr zufrieden. Nur beim TÜV hatte ich Probleme mit der ASU. Der CO-Wert lag bei ca. 5%.

    Der Prüfer meinte das könne am alten Benzin liegen - ich solle nochmal Tanken und diese Woche nochmal kommen.

    Über Ostern hier etwas gestöbert und das Thema Codierstecker gefunden.
    Den Stecker gibt es in meiner GS aber gar nicht - also der Platz im Sicherungskasten ist leer.

    Meine GS ist Erstzuslassung 2002 aber laut der BMW-Seite Baujahr 11/2001 - sie hat 35 Tkm. Sie läuft super ruhig, hat kein KFR.

    Jetzt lese ich hier so viel über diesen Stecker, dass ich mir nicht sicher bin was richtig ist.

    - Kann es am fehlenden Stecker liegen, dass der CO-Wert zu hoch ist?

    - Macht es Sinn eine einfache Kabelbrücke von Kontakt 5 nach 6 zu stecken (oder 5 nach 3 oder 5 nach 8)? hat hier ein Kollege so gemacht 'http://www.gs-forum.eu/showthread.php?t=56340&highlight=codierstecker&pag e=2' und das scheint geholfen zu haben.

    - Kann dadurch was kaputt gehen?

    ************************************************** *******************
    Update - laut einen PDF von Poweboxer zum Codierstecker steht da folgendens:

    Brücke 1 Brücke 2 Farbe-Codierstecker
    30,87 6>2 goldgelb

    Das bekomme ich nicht zu der einfachen Brücke 5 nach 6 zusammen - bin etwas verwirrt ;o)
    ************************************************** *******************

    Habt Ihr einen anderen Tipp für mich

    Danke vorab und viele Grüße
    Bob

  2. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #2
    Zu dem Stecker kann ich dir nicht viel sagen,aber war deine Gs richtig schön warm als die AU gemacht wurde? Das ist wichtig, sonst ist der Kat nicht richtig auf Temperatur.Der Luftfilter sollte auch schön sauber sein.

    Gruß Jan

  3. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #3

  4. Registriert seit
    23.02.2012
    Beiträge
    112

    Standard

    #4
    ... erst mal danke für die Tipps.

    Der Motor war bereits bei der Messung warmgefahren und ich bin dann nochmal gefahren aber kein Unterschied beim CO-Wert.

    Die Gaszüge sitzen auch richtig in der Führung.

    Ich denke echt, dass es an dem fehlenden Stecker liegt. Aber ich weiss halt nicht wie überbrückt werden muss und ob das ausreicht. Nicht dass mit dem Stecker eine neue Motor-Software eingespielt werden muss.

    Viele Grüße
    Bob

  5. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #5
    Hi
    Im Stecker sind auch nur Brücken.
    http://www.powerboxer.de/zuendanlage/250-codierstecker
    Neue Software bei den 1150 aufspielen geht wohl gar nicht, zumindest habe ich noch nie davon gehört.
    gerd

  6. Registriert seit
    23.02.2012
    Beiträge
    112

    Standard

    #6
    Jubel!

    Habe nun TÜV - von 5% nun auf 0,3%

    Ich habe eine Brücke gebastelt (das ist fast schon übertrieben) und in 6 und 2 gesteckt zusätzlich neues Benzin (Super Plus) und (weil hier irgendwo gelesen) die ASU-Messung auf dem Haupständer machen lassen.

    Jetzt fahre ich weiter mit der Brücke - meinem Empfinden nach merke ich das Kabel an der Q nicht. Sprich gleiches Ansprech- oder Beschleunigungsverhalten.

    Viele Grüße
    Bob

  7. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #7
    Moin, Bob,

    hatte das Problem mit dem Codierstecker ja auch, zum Glück lag der aber noch daneben im Sicherungskasten. Aber ich fuhr wirklich lange mit ohne Stecker, da es vor der AU-Pflicht war und bei der ersten AU natürlich auffiel. Auch haben sich meine Hinterherfahrer immer über starken Benzingestank beschwert. Wegen denen fahre ich jetzt seit 4 Jahren wieder mit Stecker und merke keinen Unterschied. Meine, der kostet zwischen 10+15€ bei BMW, viel jedenfalls nicht.

    Schöne Grüße vom Machtien

  8. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #8
    Hi
    Ja, aber ohne Stecker beschleunigt das Teil 5 s schneller von Null auf Hundert, braucht 3 Liter weniger und hat kein KFR.
    So wird es jedenfalls erzählt
    gerd

  9. Registriert seit
    27.11.2011
    Beiträge
    144

    Standard

    #9
    Mal echt meint ihr das is so?

    Mein Mech meinte heute, nachdem der CO wert wieder net runter ist und ich ihm die story von dem Stecker erzählt habe, dass das wahrscheinlich eher die Lambda schrottet, als dass es was bringt.
    Sein tipp bei meinem CO Wert Problem ist, dass der KAt im Eimer ist...

  10. Registriert seit
    19.02.2008
    Beiträge
    270

    Standard

    #10
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Ja, aber ohne Stecker beschleunigt das Teil 5 s schneller von Null auf Hundert, braucht 3 Liter weniger und hat kein KFR.
    So wird es jedenfalls erzählt
    gerd
    Die Lack Qualität wird auch besser, oder?


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. TÜ 2010 - Auf der Suche nach den fehlenden KW
    Von Graf Zeppelin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 57
    Letzter Beitrag: 25.05.2011, 09:37
  2. Codierstecker?
    Von Woidl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.10.2010, 23:28
  3. Auf der Suche nach den fehlenden Centimetern
    Von bastl-wastl im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 5
    Letzter Beitrag: 20.04.2010, 12:52
  4. Codierstecker
    Von bkgerry im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 08.02.2009, 09:36
  5. codierstecker 91 ROZ
    Von Tafunomad im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 03.04.2008, 08:22