Ergebnis 1 bis 7 von 7

auf wiedersehen bremse

Erstellt von tntkonrad, 04.09.2009, 20:47 Uhr · 6 Antworten · 1.279 Aufrufe

  1. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard auf wiedersehen bremse

    #1
    huhu gemeinde ...

    nach dem ich jetzt von der tour zurück bin ist alles glatt gegangen bis auf einen schreck ...

    ich bin schön am kurven räubern (Großglockner Pass) und auf einmal trete ich ins leere ... schock !!

    da war auf einmal nix mehr los mit der bremse hinten.

    nach ein paar mal "pumpen" war alles wieder normal.

    der behälter ist zwar nicht voll steht aber auf min.

    hat schon mal jemand so was gehabt oder ne ahnung was das war ?

    mfg

    Konrad

  2. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard

    #2
    Zitat Zitat von tntkonrad Beitrag anzeigen
    der behälter ist zwar nicht voll steht aber auf min.
    hat schon mal jemand so was gehabt oder ne ahnung was das war ?
    Sieht wohl so aus als ob ein Belagswechsel ansteht!
    Die Symptome sind wohl eindeutig!

    Gruß

  3. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #3
    Zitat Zitat von Stobbi Beitrag anzeigen
    Sieht wohl so aus als ob ein Belagswechsel ansteht!
    Die Symptome sind wohl eindeutig!

    Gruß
    das ist allerdings kein alleiniger grund für einen tritt ins leere.

    welche bremse (abs) hast du denn ??
    generell würde ich mal auf überhitzung tippen in verbindung mit alter bremsflüssigkeit. abgefahrene beläge begünstigen das problem.

    desweiteren eine frage zu deinem bremsverhalten: wie oft und wie stark nutzt du die hintere bremse?
    ausgelegt ist sie für maximal ein viertel der kompletten bremsleistung der Q (vorne zwei 305er scheiben mit vierkolbenfestsattel, hinten eine 265er scheibe mit zweikolbenschwimmsattel)

    hier auch noch ein möglicher grund: klick


    prüf doch mal nach 10 flotten kurvigen kilometern die temperaturen der scheiben. jetzt, ohne anderes zu verändern.
    dann je nach verschleiss neue beläge, neue flüssigkeit, reinigen und dann das gleiche noch mal testen.
    sollte es dann hinten immernoch deutlich wärmer sein als vorne, ist da noch ein anderer fehler .... entweder beim mopped oder beim fahrstil.

  4. Registriert seit
    18.02.2009
    Beiträge
    5.408

    Standard

    #4
    ich hatte an meiner Gilera das Gleiche: Da ich mit den Enduroreifen einen kleinen Drift in die Kurve gebremst habe, bekam ich am Stilfser Joch nach ca. 20 Kurven Fading der allerersten Güte: Bremsleistun NULL.

    Nach ein paar Minuten abkühlung wieder alles normal...

  5. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard

    #5
    Zitat Zitat von Larsi99 Beitrag anzeigen
    das ist allerdings kein alleiniger Grund für einen tritt ins leere.
    welche bremse (abs) hast du denn ??
    Aber genau das war mein Problem vor 6 Jahren, bei der Passfahrt in Slowenien plötzlicher Tritt ins leere, Pumpen (was auf Erwärmung schließen lässt) und es war wieder Druck da.
    Bei mir ist es ABS, ohne Integral und Bremskraftverstärkung!
    Beim in Spital, war nach Fehlerbeschreibung, in 15 -20 Minuten das Problem gelöst.
    Bremsbeläge hinten waren völlig runter nach knapp 9000km, neue Beläge und Bremsflüssigkeit rein, entlüftet und die Tour konnte weitergehen.
    Aus diesem Grund habe ich auf jeder größeren Tour immer neue Beläge dabei!

    Gruß

  6. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #6
    moin,

    auch wenn der fehler eher/nur mit alten belägen auftritt ...
    ich bin der meinung, dass das problem durch andere bremsverteilung (mehr/nur vorne) nicht mehr aufträte.

    für mich ist die hintere bremse nur eine kleine unterstützung (wenn überhaupt). benutzt wird sie wenn die vordere bremsleistung nicht reicht oder als anpassungsbremse in schräglage. je flotter ich fahre, desto weniger bremse ich vor der kurve mit dem fuss.
    für den dauerbetrieb als hauptbremse, und dann noch in den bergen ist die hinterradbremse völlig überfordert.

  7. Registriert seit
    11.10.2008
    Beiträge
    192

    Standard

    #7
    hi

    also mit abs aber ohne Integral und BKV (BJ 2002)

    ja war schon zackiges bremsen ...

    kurve rein --> vollgas raus --> voll in die Bremsen (vorn und hinten) --> kurve

    ich werd beim mal bremsflüssigkeit und beläge prüfen lassen.

    danke für eure hilfe ...

    ich meld mich mal was war.

    gruss Konrad


    ps :

    wenn ich mal die profis hier habe ..

    hi

    wenn ihr grad mal dabei seid habe ich auch 2 fragen.

    wenn ich den 4 gang drin habe und stark beschleunige klingt das ganz gequält und kränklich (ich kann das gar nicht beschreiben) das ganze ist zwischen 2500-3500 Umdrehungen dann ist ruhe. bei langsamen beschläunige auch nix.

    2. wenn ich im 4. 5. und 6. gang bei 4000 umdrehungen ganz stark am gas drehe klirrt da irgendwas das klingt als ob steine gegen den motor schutz fliegen. es sind aber definitiv keine steine da nicht auf 500 km autobahn.

    hat da wer ne idee ?

    mfg

    Konrad
    habt ihr dazu noch ne idee ?


 

Ähnliche Themen

  1. HE Bremse
    Von Fahrer im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 25.10.2010, 20:03
  2. Bremse + ABS
    Von khulbrich@accinity.com im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 13.04.2009, 21:49
  3. Bremse
    Von maik im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 13.03.2009, 13:25
  4. Bremse
    Von miko im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 29.12.2006, 12:51
  5. Auf Wiedersehen
    Von Mikele im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 12.09.2006, 10:51