Ergebnis 1 bis 9 von 9

Ausgehen in enger Kurve

Erstellt von Dao, 06.04.2008, 21:13 Uhr · 8 Antworten · 1.108 Aufrufe

  1. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard Ausgehen in enger Kurve

    #1
    Hallo Q-Treiber,
    fahre seit 6 Wochen eine 1150 GS Jahrgang 2003 mit Doppelzündung.
    Mir ist bereits zwei Mal in einer ganz engen Kurve beim Abbiegen an einer Kreuzung die Q zwei Mal für ein paar Millisekunden ausgegangen.
    Konnte das Mopped nur mit einem beherzten nach unten Treten abfangen und dann war sie auch schon wieder am Laufen und ich konnte sie wieder beschleunigen.
    Die Q ist wirklich nur für eine extrem kurze Zeit wie Abgeschaltet, das hätte mich aber beinahe auf die Strasse zum Liegen gebracht.
    Mich würde interessieren, ob das anderen auch bereits auch so erging und wie ich das Abstellen kann? Warum taucht das Phänomen in engen Kreuzungskurven bei niedrigen Drehzahlen und mit Schräglage auf.
    Hoffe ihr könnt mir weiterhelfen und ich kann das Abstellen, daß ich nicht irgenwann auf der "Schnauze" lande.

  2. ralvieh Gast

    Standard

    #2
    Ich hab auch ne 03er aber EZ.
    Passiert ist mir sowas noch nicht.
    das einzige was ich mir momentan vorstellen kann, wäre, dass du ein schlechten Kontakt hast oder sogar ein gebrochenes Kabel. Beim starken einschlagen werden die Kabel "gespannt" und ein eventuell angepilzter Kontakt verliert kurzzeitig seine Funktion.
    Probiere doch mal im stand bei laufenden Motor an den Kabeln zu wackeln und ziehen, vielleicht tritt der fehler dann wieder auf. Ansonsten ist Kontaktpflege natürlich immer eine gute Sache.

    Viel Erfolg!!

  3. Registriert seit
    08.02.2006
    Beiträge
    398

    Standard

    #3
    Genau das Problem hatte ich bei meiner 1100GS - da war das rote Kabel gebrochen, das unterhalb des Zündschlosses liegt. Habe dann bei BMW (nachdem Frickeln nicht mehr half) ein Ersatzteil für 45,-- bekommen.
    Von mehreren 1100er-Fahrern hörte ich, dass dieses Problem wohl häufiger vorkam - das Kabel war wohl zu knapp verlegt...dass das bei der 1150 auch passiert, ist mir neu - aber man weiß ja nie!

  4. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #4
    Hallo,
    habt ihr eine Ahnung für was dieses gebrochene Kabel zuständig sein könnte? Warum kostet das Ersatzteil 45,-€uronen?
    Schon mal danke für die ersten Hinweise. Das ist doch schon ein Ansatz. Da werde ich mal suchen.

  5. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #5
    Zitat Zitat von Dao Beitrag anzeigen
    Hallo,
    habt ihr eine Ahnung für was dieses gebrochene Kabel zuständig sein könnte?
    Warum kostet das Ersatzteil 45,-€uronen?

    das kabel ist für die komplette elektrik zuständig (am zündschloß)
    das teil kostet 45€ weil BMW das so will.

  6. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #6
    Hallo,
    im Standgas auf dem Hauptständer hat sich durch Drehen des Lenkers bis zu beiden Anschlägen keine Veränderung ergeben. Lief ruhig und sauber durch.
    Könnte es nicht auch ein Verschlucken oder Leerlaufproblem sein, daß sie in Schräglage ohne Gas ganz kurz ausgeht??

  7. Registriert seit
    24.04.2007
    Beiträge
    28

    Standard

    #7
    Ein ähnliches Problem hatte ich auch schon mal! Die Maschine hatte "Zündaussetzer" beim Anfahren, teilweise auch während der Fahrt.
    Nach langem hin und her fand der Freundliche heraus: Mangelhafter Sprit!

    OK, zur Kenntnis genommen und abgehakt ....

    Aber: Nach einer problemlosen Zeit kamen die Zündaussetzer wieder. Und ... wieder mangelhafter Sprit!

    Seitdem tanke ich nicht mehr bei DIESER Tankstelle. Wahrscheinlich waren Diesel(?)reste im Supersprit?

    Keine Ahnung, aber die Probleme der Zündaussetzer sind seit dem Wechsel der Tankstelle nicht mehr aufgetreten.

    Vielleicht ists ein Versuch wert den Tank zu vollständig zu entleeren und woanders zu tanken?

    LG, Dirk

  8. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #8
    Hallo Dirk,
    weiß nicht, ob dies das Problem sein könnte. Probiere es einfach mal und fahr den Tank leer.

  9. Registriert seit
    24.04.2007
    Beiträge
    28

    Standard

    #9
    Hi, Peter!

    Ja ... wenn Du das NERVLICH hinbekommst (da hatte ich arge Schwierigkeiten mit! :-)

    Im Zweifel den Sprit einfach in `nen Kanister ablassen und neu Tanken. Wenns gut läuft .... super. Den Sprit kannst Du dann im Auto verfahren. Autos haben (so sagts mein Freundlicher) `nen Klopfsensor, den die 1150 eben nicht hat.
    Im Auto merkt man somit den "minderwertigen" Sprit nicht.

    Ich "hoffe" quasi, dass es "nur" am Sprit liegt!

    LG, Dirk


 

Ähnliche Themen

  1. Atlantis-Hose enger nähen lassen
    Von My5Toys im Forum Bekleidung
    Antworten: 1
    Letzter Beitrag: 28.06.2011, 17:07
  2. Frühlingserwachen: Das Leben in der Kurve
    Von Lucy im Forum Treffen - Region Süd
    Antworten: 2
    Letzter Beitrag: 29.03.2011, 20:02
  3. wer schleifft die zylinder in der kurve ???
    Von lairdingue im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 19
    Letzter Beitrag: 30.10.2008, 13:11
  4. Geräusche in der Kurve
    Von handstreich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 28.09.2007, 16:13
  5. Antworten: 2
    Letzter Beitrag: 18.09.2007, 18:27