Ergebnis 1 bis 7 von 7

Batterie-, ABS- und Uhrenproblem

Erstellt von Andi1009, 14.04.2009, 15:14 Uhr · 6 Antworten · 1.554 Aufrufe

  1. Registriert seit
    14.04.2009
    Beiträge
    3

    Standard Batterie-, ABS- und Uhrenproblem

    #1
    Hallo zusammen!

    Ich bin neu im Forum hier, hab aber schon viel gestöbert.
    Ich habe folgendes Problem und vielleicht können mir ein paar Freaks freundlicherweise weiterhelfen.

    nach diesem Winter hat meine Batterie versagt ( war 8 Jahre alt)
    hab diese ausgebaut und bin zu einem Automarkt gefahren - der Verkäufer meinte, dass auch ein Säurebatterie laut seiner Liste ok wäre und nicht wie verbaut war eine gelbatterie.

    hab diese eingebaut und es springt auch wieder ohne Probleme an, aber die Uhr schaltet sich immer mit aus nachdem die Zündung deaktiviert wird und stellt sich somit auch auf 0:00 Uhr zurück! - des is doch net normal oder?

    Und auch habe ich seit dem Batteriewechsel, dass es bei Beginn der Fahrt nicht mehr klickt, wegen dem ABS und es blinkt nur noch!

    im Forum steht da sooooooooooooooooo viel drin, aber verstehn tu ich jetzt nur noch Bahnhof!

    vielleicht kann mir jemand von euch weiterhelfen!

    Wäre sehr dankbar!

    Ansonsten allen Lesern eine unfallfreie Saison 2009!

    Danke! Gruß Andi

  2. Registriert seit
    22.06.2007
    Beiträge
    1.288

    Standard

    #2
    Hi.......

    Hast Du die neue Batterie mal richtig aufgeladen...?

    Wie hoch ist der Lade Strom......

    Arbeitet deine Lichtmaschine noch einwandfrei....also wird deine Batterie überhaupt nachgeladen... Soweit ich weiß sollte der Ladestrom bei etwa 12,8 liegen...

    Die mindest Spannung der Batterie vor dem Starten, sollte so in etwa 13,2 V nicht unterschreiten!

    Kann es sein das deine neue einfach zu schwach ausgelegt ist...gut ist wenn sie so etwa 20 Amper hat....ansonsten kann es bei 18 Amper Säurebatterien zu ABS- Problemen kommen wenn die Batterie zu wenig aufgeladen ist....

    Das mir der Uhr ist ein eindeutiges Zeichen das mit der Batterie mit dem Start strom überfordert ist.....einfach mal durchmessen!

    Sorry ...bin kein Elektriker....kenne das eben nur aus eigener Erfahrung...!

    Ansonsten wird dir hier garantiert geholfen....!!

    http://www.powerboxer.de/

    http://www.powerboxer.de/Akku-Kenn-u...ungsdaten.html

    http://www.powerboxer.de/Anlasserstrom-messen.html

  3. Registriert seit
    14.04.2009
    Beiträge
    3

    Standard

    #3
    Vielen herzlichen Dank für die schnellen Info`s.

    Des mit dem ABS hab ich nachgelesen, dass man einfach nach der Zündung a bissl warten soll bis man startet - hat funktioniert! danach klickt das ABS beim Anfahren wieder und es blinkt auch nix mehr!

    Die Spannung der Batterie ist mir leider nicht bekannt, aber wenn ich die Zündung an hab, dann funktioniert die Uhr und ebenfalls beim Anlassen!
    Aber sie ist erst weg, sobald ich die Zündung ausschalte oder das Moped abstelle! kann somit eigentlich rein logisch nix mit schwacher Batterie zu tun haben, oder? Mit der Zündung alleine arbeitet ja auch noch keine Lichtmaschine, oder? Vielleicht kann mir hier noch jemand weiterhelfen, will sie nämlich net glei in eine Werkstatt geben, sondernevtl selber problem erkennen und lösen!

    Schönen Abend noch!

    Gruß Andi

  4. Registriert seit
    17.11.2005
    Beiträge
    2.654

    Standard

    #4
    Wg. der Uhr:

    Sicherung Nr. 3 oder 4 defekt. Das ist die, die auch die Bordsteckdose absichert.

  5. Registriert seit
    14.04.2009
    Beiträge
    3

    Standard

    #5
    Hallo!

    ich hab`s. vielen herzlichen Dank aber es war wirklich nur eine sicherung nr. 3

    Vielen dank nochmal!

    gruß andi

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #6
    Hi
    Generell ist gegen eine "flüssige" Batterie nichts zu sagen aber sie sind zumindest für's Mopped nicht mehr "state of the art". Hoffentlich war sie wenigstens preiswert. Eine Gel von FIAMM (nicht schlecht) kostet neu etwa 65 EUR.
    "Dein" Verküfer war wohl happy seinen Ladenhüter los zu haben
    gerd

  7. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard

    #7
    Tach !

    Vielleicht nochmal zur Erläuterung: ABS ist ein enormer Stromfresser, der die Batterie stark belastet. Weil aller Strom, der verbraucht wird, von der Batterie kommt, und nicht von der Lichtmaschine. Diese lädt "nur" die Batterie (wieder) auf. Die alten Säurebatterien haben u.a. regelmässig den Nachteil geringerer Kapazität, die zudem auch noch durch den möglicherweise schwankenden Säurestand weiter sinken kann. Es ist deswegen grundsätzlich empfehlenswert, eine aktuelle Gel-Batterie zu verwenden.

    Ich vermute, an dem Säureteil wirst Du keine große und langanhaltende Freude haben.

    Gruß

    Kroni


 

Ähnliche Themen

  1. Biete Sonstiges BMW Batterie 12V 19 AH
    Von encore81 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.04.2011, 16:33
  2. Batterie
    Von Juppi17 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 08.05.2009, 09:21
  3. Batterie
    Von Der Hamburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 06.11.2008, 21:53
  4. Batterie für die GS
    Von Tundrabiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 09.04.2008, 12:27
  5. Gel-Batterie
    Von Touren-Tom im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 24.08.2006, 19:35