Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Batterie geladen, keinelei Anzeige bei Zündung

Erstellt von doni58, 06.08.2013, 23:30 Uhr · 11 Antworten · 1.252 Aufrufe

  1. Registriert seit
    03.08.2013
    Beiträge
    85

    Standard

    #11
    Da auch das Überbrücken nix gebracht hat werde ich mich "intensiv" um das Zündschloß und seine Kabel kümmern müssen
    Gleich Austausch oder Reparatur ?
    Hab zwar keine linken Hände (doch eine) trau mir das aber zu

  2. Registriert seit
    03.08.2013
    Beiträge
    85

    Standard

    #12
    Danke an ALLE,

    ihr habt mich bei der Fehlersuche auf den richtigen Weg gebracht.
    Letzendlich war es ein Kabelbruch zum Zündschloss.
    Hab im Forum gelesen, das durch die "bauart" bedingte Verlegung die Kabel immer wieder stark gedehnt werden.
    Genau das war auch bei mir der Fall. Kabel geflickt und alles geht wieder.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 04.06.2013, 21:09
  2. Varta Batterie wird nicht geladen
    Von Jonni im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 22.08.2011, 08:11
  3. Batterie wird nicht geladen?
    Von Snoppy14 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 56
    Letzter Beitrag: 24.02.2009, 15:58
  4. Zündung
    Von MICA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 10.06.2008, 09:11
  5. Batterie ausgebaut geladen....was beachten beim Einbau
    Von Wernersen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 02.10.2007, 11:06