Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Batterie laden mit Ladegerät

Erstellt von Salem, 22.11.2010, 20:22 Uhr · 13 Antworten · 3.030 Aufrufe

  1. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard Batterie laden mit Ladegerät

    #1
    Hi :-)
    Unser Thema Heute: "Batterie laden"

    Also mal ganz was neues .

    Aber im Ernst. Ich brauch ein Ladegerät.

    Meine Q hat ne Orginale BMW Gel Batterie, eingebaut in 12/08. Die hat ja bekanntlich 19AH. Jetzt habe ich mich im Forum wie schon so oft "etwas belesen", und das Ladegerät meiner Begierde ist das CTEK3600 oder eben der Nachfolger.

    Leider sollen die Geräte Mopedbatterien nur bis 14AH laden.

    D. h., ich muss den Dosen-Modus benutzen. Ist das OK oder doch besser ein anderes Ladegerät kaufen?

    Danke schon mal wieder für eure Hilfe.

    Die Forums-Suche hat zwar ne Menge Treffer ergeben, aber irgendwie packen meine Synapsen den "Elektrokram" noch nicht wirklich.

  2. Registriert seit
    02.11.2010
    Beiträge
    393

    Standard

    #2
    Hi Olaf,

    bei den Ladegeräten geht es nicht um Mopedbatterien bis 14Ah, sondern
    darum, dass Batterien bis 14Ah in diesem Modus mit einem reduzierten
    Ladestrom von 0,8A geladen werden.
    In Deinem Fall musst Du den Modus mit dem Auto-Symbol nehmen. Da lädt
    Das Gerät dann mit max. 4A Ladestrom.
    Die beiden Symbole haben also nichts mit dem Fahrzeug zu tun, in dem
    die Batterie eingebaut ist - das ist der E-Technik/Chemie eh egal.

    Ich habe das XS4003 und für die Autos und meine 1100GS nehme ich den
    "Auto-Symbol-Modus" und für die 3Ah-Batterie in meiner DR650 den
    "Moped-Symbol-Modus".

    Gruß
    Tauchein

  3. Registriert seit
    28.03.2009
    Beiträge
    2.287

    Standard

    #3
    Hi Olaf,
    wenn der Akku nicht gerade tiefentladen ist, reicht für "normale" Batteriepflege auch die 0.8A Motorradstellung des 3600.

    Aber, warum wartest Du nicht auf den Ende der Woche erscheinenden Batterieladegerätetest (was'n Bandwurmwort) in Motorrad?
    Auch wenn in einem anderen Thread der Verdacht geäußert wurde, CTek habe weltweit alle Tester bestochen, könnte ja der eine oder andere der Redakteure der Bestechung widerstehen (es soll noch einige, wenige Aufrechte geben, die der Wahrheit verpflichtet sind, nicht dem Mammon) und ein Testergebnis veröffentlichen, bei dem CTek hinten runter fällt.
    Bis zum Ende der Woche wird Deine Batterie durchhalten, einfach Licht aus, Zündung aus, passt schon.

    Grüße
    Uli

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #4
    Ich bin mit meinen beiden Vorrednern, es wird nur der Ladestrom begrenzt. 4 A sind für ein 19 Ah Batterie nun nicht gerade der Killer aber auf Dauer würde ich lieber die Motorrad Einstellung wählen. Es dauert halt ein bisschen länger.

    Übrigens, die Gtü ist nun auch bestochen. Siehe Anhang.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ladegeraetetest_2010.jpg  

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Alles funzt aber nix wirklich 100 % gut. Wer die Testübersicht haben will bitte PM mit email. Zum Dank dann wählen gehen clicky

  6. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #6
    Guten Morgen

    Erstmal Dank für eure Tipps.

    Ich habe mir schon gedacht, dass der Moped-Modus den Ladestrom begrenzt. Also kann ich ja im Normalfall den Mopedmodus benutzen und wenn es schneller gehen soll den Dosen-Modus. Wobei der „Dosenfall“ wahrscheinlich nie vorkommt.

    Klar kann ich bis Ende der Woche warten und das werde ich auch tun. Die Batterie ist derzeit sowieso ausgebaut und steht im Büro im Schrank bei kommodigen 20°C. Aber das CTEK kriegt schon durchweg gute Kritiken und preislich ist das Teil auch sehr attraktiv wie der Test der Gtü auch bestätigt.

    Hab vorgestern nur mal die Spannung gemessen und festgestellt dass meine Batterie „nur“ 12,6V hat. Dafür, dass ich die Batterie erst vor 2 Wochen ausgebaut habe und sie das letzte Mal vor 3 Wochen von der Lichtmaschine geladen wurde fand ich das doch ein bisschen wenig.

    Außerdem gehören die Original-Batterien wohl auch nicht zu den Langlebigsten. Ein wenig Batteriepflege kann von daher nicht schaden. Zumal mir auch schon 2x beim Kaltstart die ABS-Leuchten abwechselnd geblinkt haben.

    Ich bin mir 100%ig sicher, dass das durch meine Batterie ausgelöst wird, welche schon die ersten Altersschwächen zeigt. Aber sie ist ja auch schon fast 2 Jahre alt, das arme Ding und was soll man von Originalteilen auch erwarten. Nee, ist schon traurig, dass ne teure Originalbatterie so schnell schlapp macht. Laufleistungstechnisch hat sie jetzt ca. 12’ Langstreckenkilometer hinter sich.

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Zitat Zitat von Salem Beitrag anzeigen
    Laufleistungstechnisch hat sie jetzt ca. 12’ Langstreckenkilometer hinter sich.
    Dem Irrtum erliegen viele. Jede Woche 2x eine Std. ist besser wie alle 4 Wochen eine Tour von 1000 km. Unter diesen Bedingungen waeren 2 Jahre recht normal.

  8. 084ergolding Gast

    Standard Gute Nachricht für Dich....

    #8
    Zitat Zitat von Salem Beitrag anzeigen
    „nur“ 12,6V hat. .
    Das entspricht 100% Ladezustand. Deine Batterie ist i.O.
    Mach Dir keine Gedanken.

    Grüße Jan

  9. Registriert seit
    02.11.2010
    Beiträge
    393

    Standard Hintergrundwissen...

    #9
    Hallo zusammen,

    ich möchte noch eben ein paar Anmerkungen zu den Beiträgen los werden.

    Zitat Zitat von peter-k Beitrag anzeigen
    4 A sind für ein 19 Ah Batterie nun nicht gerade der Killer aber auf Dauer würde ich lieber die Motorrad Einstellung wählen. Es dauert halt ein bisschen länger.
    Eben. Da liegt das Problem. Laut Bedienungsanleitung schaltet das Ladegerät nach einer Zeit ab und gibt eine Fehlermeldung aus, wenn innerhalb dieser Zeit die Klemmenspannung nicht einen definierten Wert erreicht (Soft-Start). Nicht dass das zu Fehleinschätzungen á la "Das Ladegerät ist kaputt" oder "Jetzt ist die Batterie also doch im Eimer" kommt.

    Zitat Zitat von peter-k Beitrag anzeigen
    Ich bin mit meinen beiden Vorrednern, es wird nur der Ladestrom begrenzt.
    Auch richtig: Aber eine Begrenzung des Ladestroms heißt ja nicht, dass der Ladestrom zwingend den maximal angegebenen Wert haben muss.
    Chemische Reaktionen laufen bei Kälte langsamer ab als bei Wärme. Nichts anderes ist hier unser chemischer "Energiespeicher", ein Galvanisches Element. Wenn die Batterie/Akkumulator kalt ist, dann wird bei einer konstanten Spannung ein kleinerer Strom fließen, als bei einer (z.B.) auf Zimmertemperatur erwärmten Batterie.

    Zitat Zitat von Salem Beitrag anzeigen
    Also kann ich ja im Normalfall den Mopedmodus benutzen und wenn es schneller gehen soll den Dosen-Modus. Wobei der „Dosenfall“ wahrscheinlich nie vorkommt.
    Ja, kannst du, sofern die Kapazität für den Soft-Start (siehe oben) nicht zu groß ist. Aber: Rein rechnerisch wird Dein Akku bei 19Ah Kapazität und 0,8A Ladestrom in max. 23h 45min geladen (Bitte nur als Beispiel sehen).
    Bei 4A Ladestrom beträgt die maximale Ladezeit rechnerisch 4h 45min.
    Die Bedienungsanleitung des CTEK XS4003 gibt für die Hauptladung (bis 80% der [Nenn-] Kapazität) bei beiden Modi jeweils eine maximal voreingestellte Ladedauer von 20h vor.
    In der Praxis sollte die Ladung mit 0,8A in Deinem Fall kein Problem darstellen. Ich möchte hier auch nichts schlecht machen, nur wenn mal ein größerer Akku geladen werden soll, bitte nicht schimpfen, wenn's nicht klappt (siehe oben).

    Zitat Zitat von Uli G. Beitrag anzeigen
    Hi Olaf,
    wenn der Akku nicht gerade tiefentladen ist, reicht für "normale" Batteriepflege auch die 0.8A Motorradstellung des 3600.
    Genau so ist es...(i.d.R.)

    Wie gesagt: Ich bin mit meinem Ladegerät sehr gut zufrieden, möchte aber keine Werbung dafür oder dagegen machen, da ich keinerlei wirtschaftlichen Ziele verfolge. Ich hoffe nur, Dir vor Deiner Kaufentscheidung ein paar wertvolle Tipps mitgeben zu können.

    Gruß
    Tauchein

  10. Registriert seit
    14.02.2010
    Beiträge
    74

    Standard

    #10
    Hallo Leute,

    nun muss ich meinen Senf ebenfalls dazugeben und etwas fragen.
    Ich besitze das CTEC 3600 und möchte die Motorrad Batterie über eine Schaltuhr z.B. wöchentlich für 2 Stunden laden.
    Deshalb habe ich das Gerät über die Schaltuhr ->Relais angeschlossen; mit einem Kontakt die 220V und mit dem anderen Kontakt die 12V geschaltet,
    dabei bemerkte ich, dass wenn die Uhr nach einer Woche wieder einschaltet, sich das Ladegerät im Standby Modus (linkes gelbes Kontroll LED) befindet und sich nicht in der " Motorrad" Position ist, wie anfangs eingestellt. ( Und ich wieder den Modus einstellen muss)
    Wenn ich nur die Netzspannung Ein - Aus schalte und die 12V am Akku dauernd angeschlossen lasse, bleibt bei ausgeschaltetem Ladegerät die "Motorrad" LED eingeschaltet und zieht dauernd an die 1,0 - 2,0 mA Strom.
    Gerechnet habe ich eigentlich, dass der Lader nach dem Einschalten in der eingestellten Motorrad Pos. bleibt und sich nicht verstellt und auch kein Rückstrom fließt.

    Frage; wer ladet seinen Akku mit dem CTEC in dieser Weise auf und kann mir diesbezüglich einen Tip - Lösung bieten.
    Ich möchte das Ladegerät nicht dauernd angeschlossen lassen, obwohl dies natürlich die einfachste Methode wäre.

    Bin gespannt, wer mir diesmal wieder einen vernünftigen Tip geben kann und in diesem Sinne

    viele Grüße

    ulrich


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Batterie laden ?
    Von thai-live im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 10.11.2011, 17:35
  2. Batterie Laden mit Original-Ladegerät
    Von BeMyWheel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.12.2010, 16:06
  3. Batterie Laden
    Von Hartbrandwichtel im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 01.11.2010, 23:09
  4. Batterrie Laden, nur mit original Ladegerät?
    Von Werwolf im Forum R 850 GS und R 1100 GS
    Antworten: 18
    Letzter Beitrag: 09.01.2009, 09:37
  5. Batterie laden
    Von Hannes im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 10.01.2006, 19:09