Ergebnis 1 bis 10 von 10

Batterie laden über Bordsteckdose(n) möglich?

Erstellt von bodygine, 31.12.2010, 14:38 Uhr · 9 Antworten · 3.211 Aufrufe

  1. Registriert seit
    27.12.2010
    Beiträge
    1

    Standard Batterie laden über Bordsteckdose(n) möglich?

    #1
    Hallo zusammen,

    seit paar Tagen bin ich stolzer Besitzer einer 1150 GS Adventure (2004er mit Doppelzündung, Integralbremse, etc...).
    Durch das mehrwöchige Stehen beim Vorbesitzer sprang der Motor die Tage gerade mal so noch an aber mittlerweile ist die Batterie so schwach dass ich den Motor nicht mehr gestartet bekomme.

    Am Anlasserdeckel habe ich eine Steckdose gefunden über die ich bei ausgeschalteter Zündung mittels meinem Hi-Tech KFZ-Ladegerät und damit angeklemmten kleine Stecker keinen Strom reinbringe. An der 2ten Steckdose oben hab ich´s erst gar nicht mehr versucht.

    In der Bedienungsanleitung finde ich hierzu keinerlei Hilfestellung. Kann es sein dass ich den Zünschlüssel hierzu in eine Stellung x bringen muss, was ich mir allerdings nicht vorstellen kann zu mal bei eingeschalt. Zündung auch das Fahrlicht autom eingeschalt. ist.

    Könnt ihr mir bitte mal behilflich sein bzgl. Laden über die Steckdose(n).

    Anmerung: Das Laden über die Fremstartstützpunkte funktioniert einwandfrei.

    Merci und Gruß
    Jürgen

  2. Registriert seit
    20.10.2009
    Beiträge
    113

    Standard

    #2
    Hi,

    also, ich habe mein Ladegerät an der Steckdose am Anlasser hängen,
    und das funktioniert einwandfrei.


    Freddy

  3. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #3
    Hi
    Die Dose ist abgesichert. Wahrscheinlich ist die Sicherung defekt (oder ein Kabel ab, oder das Ding verrostet)
    gerd

  4. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #4
    Hi :-)
    An der Sicherung (Nr.3, 15A) ist, meine ich, auch das FID mit abgesichert. Funktioniert die Uhr auch nicht, so ist das ein sicherer Hinweis auf ne defekte Sicherung.

  5. Registriert seit
    02.10.2010
    Beiträge
    158

    Beitrag

    #5
    Moin,
    Genau die Sicherung habe Ich gezogen In der Hoffnung das meine Q
    einfach so wieder anspringt.Wenn nicht muss Ich halt überbrücken.
    Dann ist meine nächste Hoffnung das die Batterie normal von der
    Lichtmaschine wieder aufgeladen wird.Bei unserer Wetterlage kann das
    noch ein paar Wochen dauern!

    Gruss aus Wuppertal H.J

  6. Registriert seit
    10.06.2007
    Beiträge
    45

    Standard

    #6
    Zitat Zitat von bodygine Beitrag anzeigen
    Hallo zusammen,

    seit paar Tagen bin ich stolzer Besitzer einer 1150 GS Adventure (2004er mit Doppelzündung, Integralbremse, etc...).
    Durch das mehrwöchige Stehen beim Vorbesitzer sprang der Motor die Tage gerade mal so noch an aber mittlerweile ist die Batterie so schwach dass ich den Motor nicht mehr gestartet bekomme.

    Am Anlasserdeckel habe ich eine Steckdose gefunden über die ich bei ausgeschalteter Zündung mittels meinem Hi-Tech KFZ-Ladegerät und damit angeklemmten kleine Stecker keinen Strom reinbringe. An der 2ten Steckdose oben hab ich´s erst gar nicht mehr versucht.

    In der Bedienungsanleitung finde ich hierzu keinerlei Hilfestellung. Kann es sein dass ich den Zünschlüssel hierzu in eine Stellung x bringen muss, was ich mir allerdings nicht vorstellen kann zu mal bei eingeschalt. Zündung auch das Fahrlicht autom eingeschalt. ist.

    Könnt ihr mir bitte mal behilflich sein bzgl. Laden über die Steckdose(n).

    Anmerung: Das Laden über die Fremstartstützpunkte funktioniert einwandfrei.

    Merci und Gruß
    Jürgen
    Das Laden über die am Anlasser angebrachte Dose funzt ohne "Zündung an" einwandfrei.

    gruss
    Thomas

  7. Registriert seit
    05.07.2010
    Beiträge
    28

    Standard Egal welche Borsteckdose?

    #7
    Hallo liebe Gemeinde,

    also ich habe seit letztem Jahr eine super schöne 1150 GSA. Diesen (also meinen ersten Winter mit ihr) habe ich das Ladegerät an die untere Boardsteckdose (also nicht am Lenker) angesteckt und es scheint ganz gut zu klappen. Zum Testen bin ich allerdings noch nicht gekommen, da hier im Schwarzwald noch immer über 1m Schnee liegt .

    Es müsste doch eigentlich egal sein an welcher Boardsteckdose man das Ladegerät ansteckt oder?

    Zudem habe ich ne Gelbatterie und hoffe, dass das Laden ihr nichts macht... weiß da jemand was?

    Vielen Dank

    & Grüße

    Martin

  8. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #8
    Hallo Martin,
    Das Laden über die Dose sollte wie ja schon geschrieben kein Problem sein wenn alles so ist wie es ab Werk sein soll
    Wenn du ein Automatik Ladegerät an der GEL-Batterie hast sollte das auch nix machen wenn du die den ganzen Winter an der Ladung hast

    Gruß Jan

  9. Registriert seit
    05.07.2010
    Beiträge
    28

    Standard

    #9
    Danke für die schnelle Antwort Jan !

  10. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #10
    gerne


 

Ähnliche Themen

  1. Laden an Bordsteckdose
    Von Schonnie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 58
    Letzter Beitrag: 06.01.2012, 19:17
  2. Bordsteckdose 12V - Dauerstrom bzw. Strom ohne Zündung möglich?
    Von KuhBenita im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 21.07.2010, 16:24
  3. Laden Hawker Odyssey via Bordsteckdose
    Von GS in RheinQultur im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 18.02.2010, 20:03
  4. Batterie laden über Bordsteckdose
    Von LGW im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 24.11.2009, 16:32
  5. Laden mit Optimate III über Bordsteckdose
    Von Fugazi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.01.2009, 10:26