Ergebnis 1 bis 7 von 7

Batterie lässt sich nicht mehr laden...

Erstellt von ChiemgauQtreiber, 05.03.2013, 07:27 Uhr · 6 Antworten · 2.471 Aufrufe

  1. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard Batterie lässt sich nicht mehr laden...

    #1
    Hallo zusammen,

    meine Batterie meiner 11,5 er lässt sich nicht mehr laden. Ich habe nach längerer Standzeit (maximal Monate, hatte ja zwischenteitlich schon mal geladen) versucht meine Q zu starten - wie erwartet, nuGS,
    nur ein leises "Krächzen" aus der Region unter dem Tank, so als wenn der Inititaltest, der sonst beim Start immer durgeführt wird, vor lauter kraftlos nicht beendet werden kann.
    Nicht weiter tragisch, man hat ja ein Ladegerät
    Ladegerät angeschlossen (ALDI-Süd XS, daß mit der Digitalanzeige) - Anzeige 9,5 V - und es tut sich niGS mehr,
    normal konnte man das Ladegerät umschalten von "Nur Spannungsanzeige" auf Lademodus "Auto", "Motorrad" und "Erhaltungsladung", jetzt aber nur eben der Wechsel zwischen "Daueranzeige" 9,5 V und blinkender Anzeige 9,5 V, die dann in Daueranzeige wechselt,
    hab die jetzt schon über 24 h dran, niGS

    ist die nur Tiefentladen und kriegt man die Batterie wieder aktiviert oder sind da gar einzelne Zellen kaputt ??
    wenn Tiefentladen, wie kriegt man die wieder aktiviert ??

    Danke schon mal im Voraus

  2. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    #2
    Versuch mal ein "nicht-digitales" Ladegeraet dran zu haengen, also sozusagen eine Konstant-Stromquelle... Vielleicht nimmt die Batterie dann noch was an und Du kannst versuchen, sie zu erwecken Wenn nicht ist sie tot...

  3. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #3
    Hi
    Ich nehme an sie ist-aus welchen Grund auch immer- tiefentladen. Vielleicht hat sie auch einen Zellenschluss.
    Bevor Du investierst um mit irgendwelchen (untauglichen) Tricks eine Reanimation zu versuchen: Erneuern!
    gerd

  4. Registriert seit
    09.03.2008
    Beiträge
    5.233

    Standard

    #4
    Danke für die Antworten,

    habs mir ja schon gedacht, aber "Spezialisten" wissen ja mehr - vielleicht hätts noch nen Tip gegeben,
    werd dann mal ne Varta aus der Aktuellen Norma Aktion kaufen,
    das kann doch nicht falsch sein, oder ?

    und lieber die normale (mit Säure) oder die AGM nehmen?
    (sofern die mein Norma überhaupt hat ;-) )

  5. Registriert seit
    27.01.2005
    Beiträge
    1.358

    Standard

    #5
    Probier's mal mit ner Hawker, bei meiner 12er Null problem

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Wenn Norma ums Eck liegt und noch eine hat dann kauf sie dir dort. Günstiger bekommst du sie allerdings online.
    Egal wo du kaufst, lass die Finger von konventionellen Säureakkus und kauf dir eine wartungsfreie Bakterie.
    Hawker ist erste Liga und empfehlenswert, kostet im günstigsten Fall rund 120€ (die Varta bei Norma 100€).
    Die 20€ mehr sind sehr gut angelegtes Geld!

  7. Registriert seit
    10.10.2012
    Beiträge
    4.327

    Standard

    #7
    Zitat Zitat von ChiemgauQtreiber Beitrag anzeigen
    Hallo zusammen,

    ist die nur Tiefentladen und kriegt man die Batterie wieder aktiviert oder sind da gar einzelne Zellen kaputt ??
    wenn Tiefentladen, wie kriegt man die wieder aktiviert ??

    Danke schon mal im Voraus

    batterie tot, neue kaufen (kostet nicht die welt)

    LG


 

Ähnliche Themen

  1. R 1150 GS Blinker lässt sich nicht abschalten
    Von OnkelReini im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 12.06.2011, 18:04
  2. Bordcomputer lässt sich nicht mehr bedienen
    Von tweety im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 07.07.2010, 10:33
  3. Sitz lässt sich nicht verstellen
    Von ChiemgauQtreiber im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.05.2010, 12:24
  4. ABS lässt sich nicht ausschalten
    Von kepech im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 06.05.2009, 21:48
  5. ABS lässt sich nicht abschalten...
    Von Nordlicht im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 23.05.2008, 00:03