Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 36

Batterie leer?

Erstellt von GSWolf1150, 31.03.2011, 18:30 Uhr · 35 Antworten · 3.236 Aufrufe

  1. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #11
    Zitat Zitat von airport Beitrag anzeigen
    Nach entfernen der "Fahrersitzbank" kannst du die Batteriepole erreichen.

    Bei den Ladebuchsen a) eine auf der Linken Seite für das Batterieladen
    b) bei Zusatzbuchsen - werden meist direkt an den Batteriekabeln angeschlossen

    Auch alle anderen Buchsen folgen zumindest der Batteriespannung
    Habe ich mir jetzt immer zuviel Arbeit gemacht ?? An meine Batterie komme ich nur, wenn ich die Schraube am Tank löse und diesen vorsichtig anhebe und abstütze. Oder sprechen wir hier von völlig verschiedenen Motorrädern ??

  2. Registriert seit
    08.07.2009
    Beiträge
    373

    Standard

    #12
    Also bin an die Pole rangekommen nachdem ich die Sitzbank abgebaut habe,

    Habe jetzt 5,58 V gemessen, ich gehe mal davon aus, das das zu wenig ist.

    Soll ich sie mal Laden?

  3. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #13
    Zitat Zitat von GSWolf1150 Beitrag anzeigen
    Also bin an die Pole rangekommen nachdem ich die Sitzbank abgebaut habe,

    Habe jetzt 5,58 V gemessen, ich gehe mal davon aus, das das zu wenig ist.

    Soll ich sie mal Laden?
    hmmm ...

    laden wird sicher nicht schaden, aber es ist mir immer noch ein Rätsel, wie du an die Pole der Batterie kommst ohne den Tank hochzunehmen. Habe gerade nachgeschaut, bei meiner Q geht es definitiv nicht. Hast du Schlangenfinger ??

    Entschuldigt schlechte Qualität der Bilder, hätte das Handyauge doch mal wieder reinigen sollen

  4. Registriert seit
    28.03.2009
    Beiträge
    2.288

    Standard

    #14
    Zitat Zitat von GSWolf1150 Beitrag anzeigen
    Also bin an die Pole rangekommen nachdem ich die Sitzbank abgebaut habe,

    Habe jetzt 5,58 V gemessen, ich gehe mal davon aus, das das zu wenig ist.

    Soll ich sie mal Laden?
    Das würde ich dringendst raten, denn bei den Messwerten bist Du (Dein Akku) bereits weit unter der Leerlaufspannung einer entladenen Batterie. Oder hattest Du während des Messens noch die Zündung eingeschaltet?
    Auf alle Fälle sind weniger als 1V/Zelle deutlich ungünstig für den Akku und können durchaus bedeuten, das er sein Leben bereits ausgehaucht hat und sich nicht mehr laden lässt bzw. anschließend eine deutlich verringerte Kapazität aufweist.
    Probieren, wenn's nicht hilft, gibt's ja bereits mehr als ausreichend Batteriethreads dahier.
    Die Leerlaufspannung des geladenen Akkus sollte (abhängig von inneren Aufbau) bei ca. 12.7 Volt liegen. Eine Spannung unter 12V (dieser Spannung wegen werden die Dinger auch 12V-Akkus genannt) bedeutet einen tiefentladenen Akku, oder einen solchen, der unter Plattenschluss leidet und bei dem einzelne Zellen komplett ausgefallen sind. Da hilft dann allerdings laden auch nicht mehr.

    Grüße
    Uli

  5. Registriert seit
    08.07.2009
    Beiträge
    373

    Standard

    #15
    Okay, ich habe sie an die Ladung gehängt, schauen wir mal.
    Das Ladegerät sagt zumindestens das es Läd und springt nicht auf defekt um,

    is natürlich die Frage wie lange das dauert.


    @ Hans BHV, also wenn ich die Sitzbank runter nehme, komme ich ohne Probleme mit den Messspitzen des Messgerätes an die 2 Pole ran.
    Bin mit 185 und Handschuhgröße L denke ich auch kein Schlangenmensch,
    Also bei mir hats geklappt.

  6. Registriert seit
    28.03.2009
    Beiträge
    2.288

    Standard

    #16
    Zitat Zitat von GSWolf1150 Beitrag anzeigen
    Okay, ich habe sie an die Ladung gehängt, schauen wir mal.
    Das Ladegerät sagt zumindestens das es Läd und springt nicht auf defekt um,

    is natürlich die Frage wie lange das dauert.


    ...
    .
    Nimm die Kapazität des Akkus (19AH), teile sie durch den maximalen Ladestrom des Ladegerätes und multipliziere den Wert vorsichtshalber mit 1.5, dann hast Du eine ungefähre Vorstellung von der Dauer der Ladung. Sollte das Ladegerät viel früher Erfolg melden, ist der Akku defekt. Ebenso dann, wenn (je nach Güte des Ladegerätes bzw. des von ihm verwendeten Alghoritmus zur Feststellung des Ladezustandes) das Ladegerät ev. endlos weiter lädt, ohne eine Fehler- o. Erfolgsmeldung abzugeben.

    Grüße
    Uli

  7. Registriert seit
    08.07.2009
    Beiträge
    373

    Standard

    #17
    Lach, okay also ein wenig länger, dann baue ich sie wohl mal aus und hänge sie in der Wohnung an die Ladung, is leider etwas doof vor der Haustür eines Mehrfamilienhauses mit ner Verlängerungsschnur aus dem ersten Stock



    Danke für die Info und danke noch mal für das Verständnis gegenüber eines Mechanikers der nix mit eklektik oder wie der Kram heisst am Hut.

    Wolf

  8. Registriert seit
    27.07.2007
    Beiträge
    412

    Beitrag

    #18
    Pass beim "Wiedereinbau" der Batterie auf, das die Gaszüge nicht ausgehängt sind. Ist bereits einigen - mir auch - schon passiert. Man merkt es aber auch sofort beim "Starten"

  9. Registriert seit
    08.07.2009
    Beiträge
    373

    Standard

    #19
    Lach, danke für den Tip, sind die denn schwer wieder reinzubekommen?
    Laufen dann wohl vor der Batterie lang?



    Wolf

  10. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #20
    Hi Wolf.

    Nein, die werden aber gerne aus ihrer verstellbaren Hülse herausgezogen, sitzen dann auf der Hülse (und nicht drin) und dadurch ist die entsprechende Drosselklappe weiter geöffnet, als sie sollte. Dadurch gibt es einen relativ "unrunden" Motorlauf (wenn er denn überhaupt anspringt).
    Hier findest du dazu weitere Infos.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. R 1100 GS Wenn die Batterie leer ist ....
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 27.02.2012, 09:54
  3. Stromverbraucher / Batterie leer
    Von matze1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 31.05.2010, 15:59
  4. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17
  5. Zusatzscheinwerfer saugen Batterie leer
    Von elektriker-2000 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.09.2007, 20:15