Ergebnis 1 bis 9 von 9

Batterie schwach?

Erstellt von monsterkuh.net, 06.10.2008, 21:58 Uhr · 8 Antworten · 2.341 Aufrufe

  1. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard Batterie schwach?

    #1
    Servus,

    ich habe seit dem das Wetter kalt ist folgendes Startproblem. Ich versuche die Q (bei so 5 Grad Außentemperatur) zu starten. Der Starter läuft, die Q liefert ein paar Fehlzündungen, es richt nach Benzin springt aber ned an. Das Ganze probiere ich über 10 Minuten bis die Leistung der Batterie merklich zusammenbricht, nach insgesamt 15 Minuten und mehreren Startversuche war dann die Uhr auf 00:00 - sprich die Spannung kurzzeitig komplett zusammengebrochen. Die Q bekam ich vergangenen Sonntag in der Früh nicht zum Laufen. Meine zweite Q (die schwarze) sprang halbwegs leicht an (auf den ersten Versuch).

    Daher habe ich die Q über den Tag ans Ladegerät gehängt und dann sprang diese Abends wieder brav an. Ich kann aber nicht sagen, ob das nun (nur ?) an der Batterie lag oder an der besseren Außentemperatur (15 Grad).

    Die Frage ist nun, kann eine schwache Batterie dazu führen, daß der Starter sich zwar dreht aber die Spannung für eine ordentliche Zündung (nachgerüstete Doppelzündung) nicht mehr ausreicht? Oder sollte ich eine weitere Ursache mit in Betracht ziehen? Bisher funktionierte das Starten eigentlich recht problemlos.

    Bei der Batterie handelt es sich immer noch um die Original Batterie (also 6 Jahre alt), wobei das Fahrzeug erst 17.000 km (2.000 davon im letzte Monat *g*) hat und immer auf einem Batteriewächter hing (Optimate) - nur seit zwei Wochen ist sie ohne dauernden Versorgungsstrom (was normaler Weise kein Problem ist).

    Vielen Dank für Eure Tipps,

    Jakob

  2. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #2
    Hallo Jakob

    meiner Meinung nach hast du das Problem selbst schon eingekreist.
    War bei mir letztes Jahr ähnlich.
    Batterie war 6 Jahre alt und kaum sank die Aussentemperatur unter 10 °C wollte die Kuh nicht mehr richtig anspringen.
    Nach einer neuen Batterie dachte ich es ist vorbei ABS Blinken, aber das war nicht so. In 2 Monaten ca 5 mal nachgeladen.
    Zusätzlich hatte ich auch Kontaktprobleme an den Zündkabeln der Zündspule.

    Habe dann eine Gelbatterie gekauft.
    Dann war Schluß. Seit letzer Woche blinkt das ABS wider ab und zu, was aber mit der Aussentemperatur ca. 5°C zusammenhängt.

    Kauf dir also ne gut Batterie und dein Problem sollte behoben sein.

  3. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #3
    Ich glaube, bei mir ist es auch soweit. Was kostet eigentlich eine gute neue passende Batterie für eine GS 1150?

  4. Registriert seit
    28.09.2008
    Beiträge
    555

    Standard

    #4
    ... ich habe das Problem auch...
    starte ich aber mit ausgeschaltetem Licht und ausgeschalteter Cockpitbeleuchtung dann begreift das ABS auch was ich will... und die Spannung reicht aus...

  5. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard

    #5
    Hi,

    sehr gut, das scheint ein bekanntes Problem zu sein und mit neuer Batterie und Kontaktspray in der Griff zu bekommen.

    Zur Batterie:
    Wenn ich das richtig gesehen habe, wird bei normaler 1150er GS und bei 1150er GSA eine Batterie mit den gleichen Leistungsdaten verbaut. Die GSA hat aber eine um 120 Watt stärkere Lichtmaschine. Das bringt einen natürlich auf den Gedanken eine Batterie mit etwas mehr AH (2 bis 5 mehr AH) zu verbauen. Das sollte für die 120 Watt stärkere Lichtmaschine kein Thema sein (120 Watt/12 Volt = 10 Ampere).

    Keine Frage, Ladestrom und Batterie müssen aufeinander abgestimmt sein. In wie weit die Lichtmaschine der normalen GS ausreichend Saft liefert kann ich schwer sagen. Eine stetig nicht passend aufgeladene Batterie ist natürlich auch eine Problemquelle.

    Mit einer etwas AH (mehr wie die standard 19 AH) stärkeren Batterie hätte man zwei schöne Nebeneffekte.

    1. Besseres Startverhalten, vorallem bei sinkenden Temperaturen
    2. Die Spannungsversorgung vom ABS ist besser gewährleistet

    Meine Frage ist nun, hat jemand von Euch schon mal eine etwas AH stärkere Batterie gekauft und verbaut, bzw. ist eine stärkere in den Abmessungen 186x82x173 (L/B/H) überhaupt zu bekommen?

    Ciao,

    Jakob

  6. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #6
    Als größe reicht die mit 19 Ah aus.

    Ich habe mich letztes Jahr auch im Netz verrückt gesucht. Zusätzlich hatte ich noch den Anlasser und Poly V Riemen (war eh überfällig)getauscht. Brachte beides jedoch keine Besserung.
    Nach dem erneuten Tausch der Batterie war das Problem behoben.

    Habe im Netz in den Niederlande eine Anleitung gefunden, die das Abs Steuergerät erst über die Lima ansteuert. Gerd hat das auch aufgenommen.
    http://www.powerboxer.de/4V-Schaltun...am-ABS-II.html

    Nach meine Informationen ist bei den Steuergeräten bis 2001 die Schwellspannung für das Abschalten des ABS zu niedrig angesetzt worden, weshalb es immer zum ABS blinken kommt. AB 2001 hat BMW die Spannungsgrenze angehoben.

    ich habe glaube ich eine Exide drin.

    Peter

  7. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #7
    Hallo,
    habe mir für meine 100 GS von

    Kontakt:
    Heinrich Smyka
    Ilenbuller 4
    21107 Hamburg
    Tel.: +49 40 41186095
    Fax: +49 40 41186094
    Email: ebay@hsi-shop.com


    eine Gel-Batterie besorgt. Netter Kontakt und über den Preis kannst du immer handeln. Dürfte auch für deine 1150 er eine passende und vielleicht eine größere Batterie (Ah) haben. Ruf ihn mal an. Netter Kerl.

  8. Registriert seit
    14.11.2006
    Beiträge
    319

    Standard Blei Gel

    #8
    Guten Morgääääään
    Habe eine MP22 Blei Gel von Multipower eingebaut. Hab sie auch Freunden besorgt und sie sprechen noch alle mit mir. Die Batt ist Spitze 22AH und hat hervorragende Werte. Selbst bei 0°c dreht der Anlasser noch so gut wie bei anderen Batt bei 25°C. Bin voll zufrieden seit 6 Jahren damit. Preiß ca 50-55€ inkl Steu & Versand. Ihr könnt es versuchen beim Großhändler in Bochum www.jewo.de aber ihr müßt einen Firmennamen angeben.
    Gruß Peter

  9. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #9
    Hallo Peter,
    sieht gut aus dein Tipp!


 

Ähnliche Themen

  1. Batterie zu schwach?
    Von Simpel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 04.03.2012, 08:34
  2. Batterie bei 1150 adv. zu schnell schwach
    Von nusszopf.de im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 04.03.2009, 10:50
  3. Bist Du zu schwach...
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 09.05.2008, 11:17
  4. ich war schwach
    Von meister6575 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 41
    Letzter Beitrag: 08.05.2008, 13:52
  5. Hinterradbremse zu schwach??????????
    Von acryloss im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 09.07.2005, 20:01