Ergebnis 1 bis 8 von 8

Batterieladegerät von BMW

Erstellt von markus128, 18.02.2012, 22:54 Uhr · 7 Antworten · 2.898 Aufrufe

  1. Registriert seit
    16.09.2010
    Beiträge
    33

    Standard Batterieladegerät von BMW

    #1
    Hallöchen

    Hab ein Batterieladegerät - Original von BMW. Leuchtet Error Meldung auf. Wenn ich die Batterie von der GS mit einem Batterie-Tester teste, ist sie ok... 13.6V, volle Leistung. Obwohl das Ladegerät auf Error blinkt und immer angibt, dass die Batterie nur 2/3 voll ist.

    Ist die Batterie defekt oder das Ladegerät. Hab das Problem erst letzte Saison entdeckt...Batterie ist jetzt 1 Jahr alt.

    Hat jemand ein Tip? Batterie ersetzen oder weiterfahren...

    Gruss
    Markus

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    13,6 V kann sie eigentlich nur gleich nach dem laden haben, was aber völlig unbedeutend ist. Du musst ca. 1 h danach messen. Am besten auch mal über Nacht stehen lassen, und dann noch mal messen.

    Teil des Prüfprogramms ist ein Messung ob sie Ladung hält. Das kann ein einfacher Batterietester nicht.

  3. Registriert seit
    16.09.2010
    Beiträge
    33

    Standard :-)

    #3
    danke werd machen...

  4. Registriert seit
    12.02.2011
    Beiträge
    2

    Standard

    #4
    Hallo ich bin relativ neu im Forum, habe jetzt aber auch ein Problem mit dem Original-Ladegerät. Gestern die Batterie wieder eingebaut, die hing den ganzen Winter an besagtem Ladegerät, alles i.O, Kuh sprang sofort an. Habe dann noch über den Cartool Stecker mein neues TOMTOM mit Aktivhalterung angeschlossen, Funktion auch o.k. CAN-Bus schaltet nach ca. 2 min ab, Navi nach weiteren 30 min. Paßt also. Dann habe ich über die Bordsteckdose die Batterie nachladen wollen. Zuerst LED 0, dann LED 1/3 und später 2/3 geleuchtet. Heute nochmals nachgeschaut, nun leuchtet LED ERROR unten rechts. Jetzt habe ich den CARTOOL Stecken nochmals abgesteckt, keine Veränderung. LED rot heißt Kurzschluss an den Ladeklemmen. Doch auch da kann man nichts falsch machen. Wer kann weiterhelfen. Batterie scheint voll geladen zu sein, KUH springt sofort an.

    Wer kann helfen?

    Gruss aus Bayern

  5. Registriert seit
    16.09.2010
    Beiträge
    33

    Standard

    #5
    Hab woanders gelesen... Batterie kann auch ab Werk ein Problem haben... Wichtig ist, dass sie genügend Spannung hat. 12.3V ist so die untere Grenze. Meine wechsle ich eh jede 1.5 Jahre aus, da die BMW Kuh etwas kleine Batterien hat. Momentan hat sie noch 12.8V nach 1 Woche also alles im grünen. Die Batterie hat jedoch schon immer ihre Probleme. Auch neu - also bei eBay gekauft - konnte sie meistens nur 2/3 geladen werden... denke da hab ich eine Montagsbatterie drin...

    Gruss
    Markus

  6. Registriert seit
    05.01.2012
    Beiträge
    169

    Standard

    #6
    Zitat Zitat von markus128 Beitrag anzeigen
    ... Wichtig ist, dass sie genügend Spannung hat. 12.3V ist so die untere Grenze. Meine wechsle ich eh jede 1.5 Jahre aus, da die BMW Kuh etwas kleine Batterien hat. Momentan hat sie noch 12.8V nach 1 Woche also alles im grünen. Die Batterie hat jedoch schon immer ihre Probleme. Auch neu - also bei eBay gekauft - konnte sie meistens nur 2/3 geladen werden... denke da hab ich eine Montagsbatterie drin...

    Gruss
    Markus

    Hallo Markus,

    habe ich daß richtig verstanden, Du wechselst alle 1,5 Jahre Deine Batterie?
    Findest Du daß nicht etwas übertrieben?
    Ich kann Dir empfehlen mal etwas mehr anzulegen, dann bekommst Du auch Batterien die Du auch zu 3/3 laden kannst , und die garantiert länger hält als 1,5 Jahre!

    grüße
    frank

  7. Registriert seit
    02.01.2012
    Beiträge
    33

    Standard

    #7
    Moinsen, mit meiner Batterie ist zwar alles i.o. hoffe ich jedenfalls, aber am Wochenende hab ich mir meine TomTom Aktivhalterung an die die Kuh geschraubt, nun meine Frage, die Kontakte liegen bei dem Ding ja offen wenn das Navi nicht auf der Halterung ist. Kann das schief gehen? Also kann mir die Sicherung die ich dazwischen gelötet habe raus fliegen wenn die Kontakte nass werden?

    Grus aus Hamburg

  8. Registriert seit
    24.09.2012
    Beiträge
    11.841

    Standard

    #8
    Also wenn die Kühe anspringen und das ABS einbuchen (gleichzeitiges Blinken der ABS-Leuchten), ist mit Euren Batterien und deren Ladung alles in Ordnung. Bei Nichteinbuchen (wechselseitiges Blinken der ABS-Leuchten) hat die Batterie etwas zu wenig Spannung.

    Ansonsten mal Meßgerät dran, Zündung einschalten. Gibt es dort schon einen deutlichen Spannungsabfall auf unter 12Volt, ist die Batterie nur noch lala.

    Ich habe mich mit dem BMW-Ladegerät zwar noch nicht auseinandergesetzt, aber irgendwann vor zig Jahren ein primitives selber gebaut. Und wenn an den Ladeklemnen eine Spannung anlag, die höher war als 12V, hat das Gerät auch einen Fehler gemeldet. Über die Messung der Spannung zwischen den Ladeklemmen kann man durchaus auch den Ladestrom varieren. Würde mich nicht wundern, wenn das BMW auch so macht.


 

Ähnliche Themen

  1. Batterieladegerät
    Von haju im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 21.12.2011, 19:47
  2. Batterieladegerät Can Bus
    Von Uwe62 im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 02.11.2011, 15:00
  3. BMW Batterieladegerät !
    Von juri63 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.04.2010, 23:57
  4. Batterieladegerät
    Von GS-Angie im Forum Technik & Bastel-Ecke
    Antworten: 23
    Letzter Beitrag: 22.08.2009, 21:05
  5. Batterieladegerät
    Von Schubi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.02.2005, 17:03