Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Batterieproblem

Erstellt von AMGaida, 18.02.2008, 09:31 Uhr · 24 Antworten · 2.809 Aufrufe

  1. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #21
    Zitat Zitat von AMGaida Beitrag anzeigen
    Ach Du meinst mit "alle" wirklich ALLE?
    Yep, meine macht beim Starten auch das Licht aus.
    Ich kann es aber auch mit dem Schalter ausmachen.

    Aus Erfahrung würde ich sagen. Sondiere schon mal die Batterie-Preise

  2. Registriert seit
    18.04.2007
    Beiträge
    132

    Standard

    #22
    Hallo
    Aus eigener Erfahrung kan ich dir sagen hol dir eine neue Batterie die 50 € für eine neue von Louis schonen ganz Gewaltig deine Nerven.
    Es muss nicht unbedingt eine Gelbatterie sein meine Delo funzt auch Morgens um 5 bei 10° Minus ohne zu mucken.

    mfg. Thomas DeraucheinenSchalterhat

    ( Ich bin mit Louis nicht verwand oder verschwägert. )

  3. BoGSer-Rüde Gast

    Standard

    #23
    Zitat Zitat von qtreiber Beitrag anzeigen
    na ja, einige haben es ja bemerkt und deine Antwort richtig gedeutet.
    o.k., das galt wohl mir. Sorry, bin halt nicht grad der Techniker vor dem Herrn und das mit dem Entlastungsrelais nicht gleich geschnallt. Ich hoffe Ihr könnt mir noch einmal vergeben

    Gruß, Wallace

  4. Registriert seit
    18.04.2007
    Beiträge
    132

    Standard

    #24
    Zitat Zitat von BoGSer-Rüde Beitrag anzeigen
    o.k., das galt wohl mir. Sorry, bin halt nicht grad der Techniker vor dem Herrn und das mit dem Entlastungsrelais nicht gleich geschnallt. Ich hoffe Ihr könnt mir noch einmal vergeben

    Gruß, Wallace
    Alles nur eine Getränkefrage.

    mfg.Thomas

  5. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #25
    Zitat Zitat von thosch Beitrag anzeigen
    Hallo
    Aus eigener Erfahrung kan ich dir sagen hol dir eine neue Batterie die 50 € für eine neue von Louis schonen ganz Gewaltig deine Nerven.
    Es muss nicht unbedingt eine Gelbatterie sein meine Delo funzt auch Morgens um 5 bei 10° Minus ohne zu mucken.
    Etwas verspätet, aber nun war es soweit... der Delo habe ich nach den Bestwerten im Test nun mal den Vorzug vor der 90 Eur teureren Varta bzw. BMW-Alternative gegeben. Schaun wir mal.

    Dazu noch eine Frage: Die BMW-Batterie hatte keinen Entlüftungsschlauch, die Delo-Batterie hat nun einen. Wie wird der am besten verlegt?


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. R 1100 GS HILFE Batterieproblem
    Von AxP im Forum Technik & Bastel-Ecke
    Antworten: 19
    Letzter Beitrag: 08.03.2011, 07:27
  2. Batterieproblem, Ströme und Spannungen
    Von Spätzünder im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 14.11.2009, 20:15