Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25

Batteriesäure vs. Kabelbaum...

Erstellt von Beba, 29.09.2014, 12:13 Uhr · 24 Antworten · 1.837 Aufrufe

  1. Registriert seit
    10.07.2014
    Beiträge
    48

    Standard

    #11
    Hi DeMoriaan,
    meinst Du mit dem Isolierlack sowas wie PLASIK70 von Kontakt ?
    Bricht der nicht wenn er ausgehärtet ist (Acryllack)?
    Oder meinst Du einen Lack auf anderer Basis.
    Das wäre natürlich auch eine Konservierungsmaßnahme....

  2. Registriert seit
    15.08.2013
    Beiträge
    203

    Standard

    #12
    Das Zeug ist halbwegs flexibel. Ich hab den zwar von Scotch (und weiß nicht, ob´s den im Einzelhandel gibt), aber das Plastik 70 ist offensichtlich auch so was. Mit anderen Sachen von Kontakt Chemie bin ich bisher zufrieden.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dsc_8416.jpg   dsc_8418.jpg  

  3. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #13
    Ich hab immer so Zeug „Glitterspray" für Kontakte genommen. Ich würd' ja beim Gewebeband das „Klebe" weglassen. Aussen mit Isloierband über's Ende vom Gewebeband. Fertig. Ich denk da an's „wieder Öffnen". . .

  4. Registriert seit
    10.07.2014
    Beiträge
    48

    Standard

    #14
    JaJa.. die liebe Praxis...
    Da kommt es oft anders als man denkt.

    Der größte Aufwand war, hier in Athen Gewebeband zu bekommen.
    Das hat 5 Stunden gebraucht, plus eine Zwangspause da mir die Kuh
    nach eineinhalb Stunden Athen-Zentrum zu heiß geworden ist (8 Striche).
    Aber das ist eine andere Geschichte und soll ein andermal erzählt werden.

    Die Lösung des Problems der Reinigung, hat sich so zusagen von selbst ergeben.
    Nachdem die Batteriesäure das Gewebeband aufgelöst hat ist ein
    Gewebeband-Gewebebandkleber-Säure Gemisch entstanden (folgend als Schlonz bezeichnet).

    Dieser Schlonz babbt und klebt an den Adern wie Teer und reinigen mit Wasser oder Lauge oder so,
    geht gar nicht. Aber nicht mal ansatzweise. Auch eine Neutralisierung der Säure mit
    großzügigem Laugen oder Wassereinsatz würde niGS bringen, da man ja nur die Schlonzoberfläche
    erreichen würde.
    Ich hab die Kabel letztendlich mit Waschbenzien gereinigt. Das ging ganz gut und hab
    erfreulicherweise festgestellt, das alle Kabel in einwandfreiem Zustand sind.



    Entschlonzt und teilweise wieder eingewickelt
    20141002_162912.jpg

    Alles wieder zu:
    20141002_170741.jpg

    Bisken mehr abbauen, um gucken zu können schadet nicht. .
    Ich habe darauf verzichtet den ABS-Klotz auszubauen.
    Beba bekommt aber in naher Kuhzunft Stahlflex-Leitungen, und in dem Zuge werde ich dann auch in den
    vorderen Teil des Kabelbaums "reinschauen", obwohl der nicht soviel abbekommen hat.


    Warum das ganze... ??
    Ich glaube die Ursache gefunden zu haben...
    Ich hab mir nochmal die alte Batterie angeschaut und keinen Säurestand in den mittleren
    Zellen sehen können. Das Mopet ist aber immer einwandfrei angesprungen.
    Dann schrub ich die Einfüllschrauben dieser Zellen auf und..
    20141002_191801.jpg20140928_135459.jpg
    Bis zur schwarzen Abdeckung voll... quasi Randvoll....
    Wer macht denn sowas..... ZEFIX !!
    Ich denke mir das der Vorbesitzer, alle Zellen auf diesen Level befüllt hatte, und auch der Freundliche,
    von dem ich das Mopet gekauft habe, das nicht bemerkte. Bei längeren Fahrten (Wärme,Ladung) hat es
    dann die jetzt fehlende Säure der anderen Zellen (normaler Level) aus der Batterie rausgedrückt.

    OK.. man kann mir natührlich vorwerfen das ich die Batterie, seit dem ich das Mopet
    habe (1 Jahr), noch nie überprüft habe. Auf Batterien hab ich noch nie so aufgepasst.
    Solange die Karre anspringt.. alles gut. Wenn der Anlasser dann mal langsamer wird, dann
    schau ich.

    Wie auch immer... ich danke euch für eure Tipps.

    Die Moral von der Geschicht...
    Gebrauchtes Mopet.. vergesst den Säurelevel nicht.

  5. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #15
    ärgerliche sache ... ich hoffe du hast alle säure entfernen können.

    für "schlonz" gibts hier im forum übrigens eine andere definition: Schlonz

  6. Registriert seit
    10.07.2014
    Beiträge
    48

    Standard

    #16
    Zitat Zitat von -Larsi- Beitrag anzeigen
    ärgerliche sache ... ich hoffe du hast alle säure entfernen können.

    für "schlonz" gibts hier im forum übrigens eine andere definition: Schlonz
    UPS....
    War nicht persönlich gemeint...

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #17
    hatte denn die Batterie in Fahrtrichtung rechts keine Entlüftung mit Schlauchanschluß ?

    eigentlich soll der Schlonz (haha) da ablaufen - Schlauch zur rechten Fußraste

  8. Registriert seit
    10.07.2014
    Beiträge
    48

    Standard

    #18
    Zitat Zitat von freewayx Beitrag anzeigen
    hatte denn die Batterie in Fahrtrichtung rechts keine Entlüftung mit Schlauchanschluß ?
    Doch, aber in Fahrtrichtung links.... sogar mit Schlauch drann..
    Moment mal.. ist der Orginal rechts ??

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #19
    kommt auf die Bakterine an .... alle Zellen der Batterie können durch diese Entlüftung die Gase die beim Laden entstehen los werden .... auch die Säure die zu viel drinnen ist läuft über den Schlauch ab.

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #20
    auf diesem Anschluß ist im Neuzustand der Batterie so ein Abdeckproppel drauf ... ich hatte mal einen Sportsfreund bei mir auf der Bühne der hatten nen schwarzen Schlauch auf den Abdeckproppel gefrimelt und wir haben uns gewundert warum die Batterie so dicke Backen macht ... bis ich mal den Schlauch runtergenommen hab und das Drama entdeckt habe


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Windschild vs Windschild
    Von schledde im Forum Zubehör
    Antworten: 14
    Letzter Beitrag: 16.02.2006, 10:43
  2. GS vs. TDM
    Von manfredl im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 07.07.2005, 03:40
  3. 1150 GS vs Adventure
    Von Thousand im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 26
    Letzter Beitrag: 16.09.2004, 13:12
  4. Mineral- vs. synthetisches Öl
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 21.03.2004, 21:12