Ergebnis 1 bis 6 von 6

Beim Anlassen: Rückschlag in Ansaugstutzen ?

Erstellt von Larry Mullen, 26.04.2010, 11:29 Uhr · 5 Antworten · 939 Aufrufe

  1. Registriert seit
    24.07.2008
    Beiträge
    39

    Standard Beim Anlassen: Rückschlag in Ansaugstutzen ?

    #1
    Hallo Zusammen,
    hatte ein interessantes Phänomen am vorletzten WE (R1150 GSA, Bj. 05, 32.000km).
    Am Vorabend Batterie vom Ladegerät genommen - voll geladen, hat auch noch nie Probleme gemacht (Garagenparker...).
    Am nächsten morgen wollte ich starten: Anlasser drehte nur gaaanz langsam durch, Motor sprang aber an. KEIN ABS Blinken - also sollte Spannung in Batterie ja eigentlich ok sein.
    Dann 50 km gefahren (davon ca. 35 auf Autobahn bei 130 km/h).
    Abgestellt und nach ca. 45 min wollte ich wieder starten.
    Alasser quälte sich 1 - 2 sec., dann gab es einen lauten Knall, die Zündkerzenabdeckung links folg daher, das Kabel ist aus dem Kerzenstecker herausgerissen worden und das komplette Ansaugrohr (mit Einspritzeinheit ect.) ist um ca. 3 cm aus dem Zylinder in das Luftfilergeäuse geschossen worden. Also offensichtlich Zündung in den Ansaugtrakt? Kann das sein?
    Alles wieder zusammen geschraubt, Anlasser betätigt (man ist ja mutig), wieder qualvolles orgeln - Motor sprang aber an. Wieder kein ABS blinken !!
    Zu Hause nach 50 km nochmal aus und wieder an gemacht - alles wieder ok. Seit dem (auch am vergangenen WE) keine Probleme mehr.
    Fahre bald in den Urlaub mit der Q, möchte daher gern wissen, wonach ich schauen kann (Anlasser, Batterie, sonstwas ??). Hat jemand so etwas schon mal gehabt?
    Danke schonmal für die Tipps.

    Larry

  2. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #2
    Hatte ich in Hechlingen mit der Leih 12GS mal... ähnlich wie bei dir - beim Start flog der Stutzen mit lauten Krach raus. Wurde innerhalb weniger Sekunden repariert und ist lt. dem Mech auch nix tragisches. An einen Defekt an Batterie o.ä. würde ich nicht glauben.

  3. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard

    #3
    Ahhh, ein Zerknalltreibling!

    SCNR

  4. Registriert seit
    14.01.2009
    Beiträge
    42

    Standard

    #4
    Servus,

    das hatte ich letztes Jahr beim linken Zylinder auch schon, allerdings während der Fahrt.

    War im ausrollend in Richtung Ampel unterwegs, Ampel Grün, Maxl gibt Gas, lauter knall....

    Hab dan auch erstmal das Rohr wieder aus dem LuFiKasten gezogen und fest gemacht.

    Seitdem aber nicht mehr, und auch sonst alles in Ordnung...



    Habe die Ehre

    Maxl

  5. Registriert seit
    04.09.2009
    Beiträge
    507

    Standard

    #5
    Das erinnert mich an die spätpubertäre Phase eines Freundes mit seiner R 100 GS. Wenn den einer geärgert hat, hat er sich im Tunnel vor ihn gesetzt und kurz den Notaus-Schalter betätigt. Das gab meistens einen schönen Knall und manchmal hat´s dann einen Vergaser aus dem Gummistutzen gedrückt.

    ciao
    Eugen

  6. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #6
    da musst du als fahrer nicht spätpubertär sein.

    es genügt vollkommen, wenn die ventile zu eng
    und der vergaser ein wenig zu fett eingestellt
    sind. die hieraus resultierenden fehlzündungen
    hauen schon mal den grossen bing von der R 100
    GS weg. nach dem ersten mal, dem ersten dum-
    men gschau : WOS WOAR ETZT DEES ??? ist der
    schaden schnell behoben: ventile einstellen, ge-
    misch abmagern.

    gruesse ralf


 

Ähnliche Themen

  1. Nachklappern beim Anlassen
    Von schrader im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.08.2012, 23:19
  2. Merwürdiges beim anlassen
    Von Pitcougar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 01.07.2012, 23:06
  3. Verträgt die GS die Höhenluft nicht? - Probleme beim Anlassen auf 2100m
    Von phoney im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 11.08.2011, 16:25
  4. Beim Anlassen quietscht es
    Von Federstrich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.07.2011, 20:22
  5. Garmin 60CSX steigt beim anlassen aus...
    Von SuffQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 06.08.2007, 22:48