Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Benzinpumpe defekt nach Tierkollision???

Erstellt von cobra1150, 18.08.2011, 23:07 Uhr · 15 Antworten · 3.589 Aufrufe

  1. Registriert seit
    20.04.2011
    Beiträge
    91

    Standard Benzinpumpe defekt nach Tierkollision???

    #1
    Ich beschreibe mal kurz, was passiert ist und was ich darüber denke und ihr sagt mir, was ihr davon haltet...

    Ich hatte eine Kollision mit einem Hund in Kroatien. Der Hund hat die linke Seite der Q getroffen, von der Gabel bis zu meinem Fuß und vielleicht noch weiter. Ging alles ziemlich schnell.
    Direkt danach ging der Motor aus und sprang nicht mehr an. Ich habe keine losen Kabel o.ä. gefunden und noch ein paarmal versucht zu starten, irgendwann war die Batterie runter. Danach hat der Starter nur noch gerattert.

    In der Werkstatt fiel dann das seltsame Geräusch der Benzinpumpe auf, direkt beim Schlüsselrumdrehen. Klang irgendwie gequält.

    Eine Diagnose mittels Computer ergab zwei Fehler:
    - Hallgeber
    - Drosselklappen-Sensor

    Der Fehler wurde gelöscht. Die Maschine sprang an.
    Kurz bevor ich wieder die Koffer anbauen wollte, ging sie wieder aus.
    Also weiter im Text...

    Der Drosselklappensensor wurde gelöst und mittels Diagnosetester neu eingestellt. (habe irgendwelche Werte um 5° gelesen)

    Außerdem wurde die Pumpe gewechselt und nun läuft die Karre wieder.
    Der Schritt dazwischen, also prüfen ob der Sensor das Problem war und nicht die Pumpe, ist an mir vorbeigegangen...

    Zuhause habe ich die alte Pumpe an einem Netzteil getestet, sie läuft einwandfrei und ohne komische Geräusche?!?

    Nun meine Gedanken dazu:
    Der Crash mit dem Hund hat den Drosselklappensensor verstellt und deshalb sprang die Kiste nicht mehr an. Durch die Startversuche ging die Batterie zur Neige und deshalb klang die Pumpe komisch, eventuell hat sie dabei einen weg bekommen... durch die lange Heimfahrt und das Gerüttel ist jetzt wieder alles ok mit der Pumpe... falls überhaupt jemals was war...

    Sollte ich die alte Pumpe weiter nutzen? Die jetzt eingebaute ist nur "geliehen"... lange Geschichte

    Kann mir einer erklären, wie ein Zusammenprall mit einem Hund die Pumpe ausser Kraft setzen kann?

    Bin auf eure Ideen gespannt...

  2. Registriert seit
    03.08.2011
    Beiträge
    52

    Standard

    #2
    Hat der Hund überlebt?

  3. Registriert seit
    14.04.2011
    Beiträge
    467

    Standard

    #3
    Zitat Zitat von Trademark Beitrag anzeigen
    Hat der Hund überlebt?
    War auch mein erster Gedanke. Denke nicht...

  4. Registriert seit
    20.04.2011
    Beiträge
    91

    Standard

    #4
    Das ist nicht das Thema, aber ja er hat. Nachdem ich angehalten hatte und abgestiegen war, war er schon verschwunden...

  5. Registriert seit
    28.01.2006
    Beiträge
    587

    Standard

    #5
    Hi!
    was das sein kann weiss ich zwar nicht.......aber mir ist im Urlaub auch die B-pumpe verreckt.-zuhause ausgebaut -getestet(Mopedbatterie)-lief!(geil)
    15 km gefahren-alles gut-vollgetankt 10 meter und nix mehr!!
    ich hab mir dann eine neue pumpe gekauft(audi 80 oder so).
    ich will damit nur sagen:deine pumpe könnte ohne weiteres im A. sein und einfach sporadisch noch mal etwas laufen....

    Sparta

  6. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #6
    Moin.
    Ich könnte mir vorstellen, das die Pumpe im "Leerlauf" noch funktioniert.
    Unter "Last" (wenn Kraftstoff im Spiel ist) dann aber niGS mehr geht.
    Wenn du die Zeit hast, bau sie doch noch mal ein und teste sie.

  7. Registriert seit
    20.04.2011
    Beiträge
    91

    Standard

    #7
    Werde ich machen, danke.
    Trotzdem komisch, dass sie genau im Moment des "Aufpralls" versagt hat.
    Sieht mir nach einem mechanischen "Wackelkontakt" aus...

    Bin inzwischen tief in die Ersatzpumpensuche eingestiegen und über die Preise entsetzt... Selbst gebrauchte sind kaum unter 150€ zu haben...

  8. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard

    #8
    Hallo Cobra,

    ich kann Dir zwar keine Antwort auf Deine Eingangsfrage geben.

    Aber wenn Du schon auf der Suche nach einer neuen Pumpe bist, befrag mal das boxer-forum nach "alternative Benzinpumpe"!
    Es gibt diese Dinger, die in einigen normalen Alltags-Pkw verbaut sind, für weniger als einen Fuffi!
    Man muß die nicht in der BMW-Apotheke ordern...

    Grüße vom elfer-schwob

  9. Registriert seit
    28.01.2006
    Beiträge
    587

    Standard

    #9
    Zitat Zitat von elfer-schwob Beitrag anzeigen
    Hallo Cobra,

    ich kann Dir zwar keine Antwort auf Deine Eingangsfrage geben.

    Aber wenn Du schon auf der Suche nach einer neuen Pumpe bist, befrag mal das boxer-forum nach "alternative Benzinpumpe"!
    Es gibt diese Dinger, die in einigen normalen Alltags-Pkw verbaut sind, für weniger als einen Fuffi!
    Man muß die nicht in der BMW-Apotheke ordern...

    Grüße vom elfer-schwob
    hier gab es mal einen link...find ich aber grade nicht.
    such mal :Nimpsch autozubehör benzinpumpr audi avant


    Benzinpumpe incl porto für 47,- NEU!

    Sparta

  10. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #10
    Hi
    Vielleicht war die Pumpe schon am Ende (Baujahr 2003??) und das gesamte Spektakel hat ihr den Rest gegeben.
    http://www.powerboxer.de/4V-Kraftsto...e-R11x0xx.html

    Kraftstoffpumpe Audi 80 2.0 E / Avant B4

    Passend für Audi 80 2.0 E, auch als Avant und quattro
    Bj.: 09.91 - 01.96
    KW: 85 PS: 115 ccm: 1984
    OE - Nummern dienen nur zu Vergleichszwecken
    AUDI 0 580 314 068
    AUDI 8A0 906 091 A 8A0 906 091 G

    [IMG]file:///C:/Users/Gerd/AppData/Local/Temp/msohtmlclip1/01/clip_image002.jpg[/IMG]Benzinpumpe / Kraftstoffpumpe
    AUDI 100 / 200 / 80 / 90 / A6 / AVANT / COUPE / QUATTRO / V8
    0 580 453 081 / 0 580 314 068

    Vergleichnummer :
    HONGQI
    1106 020-CJA
    VW
    4A0 906 087 A, 441 906 087 E, 441 906 091 C, 441 906 091 E, 441 906 091 F, 8A0 906 091 A, 8A0 906 091 G, 895 906 091 C, 895 906 091 D
    BOSCH
    0580314068, 0580453081
    Pierburg
    7.18259.50.0
    QUINTON HAZELL
    QFP674

    gerd


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Nach Sturz Benzinpumpe stumm
    Von Bowarrior im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 17
    Letzter Beitrag: 09.07.2012, 12:21
  2. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  3. Antworten: 13
    Letzter Beitrag: 28.04.2010, 21:12
  4. Steuergerät defekt nach Kurzschluss?
    Von FroQgster im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 23.04.2009, 17:45
  5. Fahrlicht geht nach Defekt an Scheinwerfer / Lampe nicht mehr an
    Von blackbirddh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 23:05