Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Beschleunigungsprobleme zwischen 4000 und 5500

Erstellt von fschmid, 19.06.2008, 21:24 Uhr · 13 Antworten · 2.998 Aufrufe

  1. Registriert seit
    17.09.2007
    Beiträge
    28

    Standard

    #11
    Du, dass ist ganz einfach! Es liegt wirklich am Y-Rohr. Ich hatte exakt dieselbe Konstellation der Anbauteile. Das Y-Rohr macht zwar richtig Sound, aber es kostet Drehmoment. Verkauf das gute Stück und bau den Orginalsammler wieder ein!!!!

    Ergebnis: Noch immer guter Sound, da Zach-ESD, und das Drehmoment ist wieder da. Um oben raus wieder spritzig zu sein, rate ich Dir, kauf Dir für den Erlös des Y-Rohrs einen K&N Luftfilter, den großen Ansaugschnorchel und die RS-Ansaugrohre. Lass die GS dann synchronisieren und du wirst staunen, wie das funzt!!
    Hab ich so auch und bin sehr zufrieden!

  2. Registriert seit
    26.05.2006
    Beiträge
    106

    Standard

    #12
    Moin,

    hatte vor kurzer Zeit die gleichen Symptome. Zwischen 4 und 6.000 U/min keine saubere Beschleunigung und ruckeln. Meine Q, eine 1150 Adventure mit DZ und intergral ABS, EZ 2004, jetzt 38.000 km. Vor ca. 5 oder 6.000 km waren es die Zündspulen - bei mir wohl beide. Habe dann meinen gefragt wie das denn sein kann. Hier kam als Antwort daß in der EA Spulen schlechter Qualität verbaut wurden. (lt. aus einem 3er PKW - da war das Problem auch schon bekannt) Als Ersatz kamen dann die Spulen der 12er zum Einsatz. Syptome beseitigt - Q zieht wie Sau...

    Gruß ausm Pott
    Michael

  3. Registriert seit
    17.09.2007
    Beiträge
    28

    Standard

    #13
    Zitat Zitat von michadort Beitrag anzeigen
    Moin,

    hatte vor kurzer Zeit die gleichen Symptome. Zwischen 4 und 6.000 U/min keine saubere Beschleunigung und ruckeln. Meine Q, eine 1150 Adventure mit DZ und intergral ABS, EZ 2004, jetzt 38.000 km. Vor ca. 5 oder 6.000 km waren es die Zündspulen - bei mir wohl beide. Habe dann meinen gefragt wie das denn sein kann. Hier kam als Antwort daß in der EA Spulen schlechter Qualität verbaut wurden. (lt. aus einem 3er PKW - da war das Problem auch schon bekannt) Als Ersatz kamen dann die Spulen der 12er zum Einsatz. Syptome beseitigt - Q zieht wie Sau...

    Gruß ausm Pott

    Michael

    Hallo,

    wenns ruckelt sinds die Zündspulen!
    Aber bei der Konstellation ohne ruckeln ist es wohl eher das Y-Rohr und der Zach. Es werden immer mehr Meinungen laut, die dem Zach Drehmomentverlust attestieren. Ich selbst auch!

    Grüße

  4. Registriert seit
    27.02.2008
    Beiträge
    95

    Standard

    #14
    Moin,
    habe bei meiner 04'er ADV genau das Gleiche festgestellt (ohne das Ruckeln), sprich mäßige Beschleunigung zwischen 4 und 5,5 t rpm. Y-Rohr und ESD von Remus. Jetzt mal alles auf Orig. zurückgebaut und siehe da besserer Durchzug und weniger Vibrationen!!! Für den Sound gibt's natürlich jetzt eine glatte 6.
    MfG Guido.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Suche 1150 GS bis max. 5500€
    Von V-Twin-Maniac im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 10.10.2010, 08:03
  2. Ruckeln bei 4500 bis 5500 Umdrehungen
    Von sopran im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 23.04.2010, 15:44
  3. suche 1150 gs bis 5500 euro
    Von fertiglos im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 15.04.2008, 14:13
  4. im 5. gang beschleunigungsprobleme
    Von tom.1982 im Forum R 850 GS und R 1100 GS
    Antworten: 24
    Letzter Beitrag: 07.02.2008, 23:12
  5. 4000 gedrosselt
    Von MICA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.04.2006, 18:15