Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

Blinker funzt manchmal zu "schnell"?!?

Erstellt von Silverslater, 30.05.2006, 12:11 Uhr · 24 Antworten · 6.601 Aufrufe

  1. Registriert seit
    23.02.2005
    Beiträge
    22

    Standard Blinker funzt manchmal zu "schnell"?!?

    #1
    Nein, nicht die Nummer geht-geht nicht-geht-geht nicht-......

    Manchmal blinken die Teile "schnell" und dann wieder ganz normal "langsam"
    Birnchen sind alle OK!!!

    Wie kann ich das Problem lösen?
    Habe vergebens nach so einem Blinker-Relais gesucht

  2. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard Blinker funzt manchmal zu "schnell"?!?

    #2
    Hallo
    Hast Du auch mal geschaut, ob Feuchtigkeit an den Birnensockel vorhanden ist? Ein weiteres ist Feuchtigkeit in oder an den Steckkontakten.Nun gibt es noch die Möglichkeit mit der Masse, Kabel dran und fest ? Dazu musst Du den Tank abbauen und dann links am Steuergerätehalter nachschauen zb.( braunes Kabel geschraubt ) Wenn alles trocken ist und die Birnchen auch alle ok sind, dann könnte es das Blinkrelais sein

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    Zitat Zitat von Silverslater
    Habe vergebens nach so einem Blinker-Relais gesucht
    Versuche es mal da --> BLINKERRELAIS (incl. Erklärung)

  4. Registriert seit
    02.10.2006
    Beiträge
    3.868

    Standard

    #4
    Zitat Zitat von Silverslater Beitrag anzeigen
    Nein, nicht die Nummer geht-geht nicht-geht-geht nicht-......

    Manchmal blinken die Teile "schnell" und dann wieder ganz normal "langsam"
    Birnchen sind alle OK!!!

    Wie kann ich das Problem lösen?
    Habe vergebens nach so einem Blinker-Relais gesucht
    Hallo Silverslater und alle die ähnliche Probleme hatten. Wie sah denn nun die Lösung aus. Jetzt stehe ich vor dem gleichen Problem und wüsste gern wo denn der Fehler lag.

    Im voraus Danke für Eure Hilfe,

    Jan

  5. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #5
    Moin,

    bei mir verursachte ein lockeres Massekabel an der Bakterie mal genau diese Symptome!

  6. Registriert seit
    30.10.2006
    Beiträge
    118

    Standard

    #6
    Hi,

    ich musste wegen meinen neuen Koffern andere Blinker montieren und dann ist bei mir das selbe Problem aufgetreten. Ursache des Übels war eine andere Wattzahl bei den neuen Blinkerlampen. Die neuen Lampen raus, alte rein und siehe da: es funzt wieder normal.

    Gruß aus Hannover
    Lutz

  7. Registriert seit
    18.08.2005
    Beiträge
    415

    Standard Regler, Limawicklungen, Wattzahl Birne.

    #7
    Zitat Zitat von Silverslater Beitrag anzeigen
    Nein, nicht die Nummer geht-geht nicht-geht-geht nicht-......

    Manchmal blinken die Teile "schnell" und dann wieder ganz normal "langsam"<...>
    Es gibt mE mehrere Ursachen.
    Wenn der Blinker schneller geht, wenn Du gerade ausrollst, kann es die Lichtmaschine bzw. eine der Wicklungen sein. Hatte ich an der XT, musste neu gewickelt werden (kostete so 300,- DM damals bei Kedo).

    Was bei meiner XT auch mal kaputt war und die Frequenz beinflusste, war die Plusleitung zur Batterie vom Regler her. War durchgescheuert, und dadurch hatte der Regler keine richtige Referenzspannung mehr.

    Dann hatte ich mal bei meiner FJ eine kleinere Batterie eingebaut (8AH Hawker statt 14AH Bleisaeure). Dadurch wurde jedesmal beim Ausrollen der Blinker schneller.

    Dann hatte ich an der BMW GS das sporadische Schnellblinker Phaenomen, als ich eine (optisch gleich grosse) 15W Birne statt der 21 Watt Birne eingesetzt hatte. Anfangs war die Blinkfrequenz normal, bei laengerem Blinken wurde es dann hektisch.

    Gruss, Dirk

  8. Registriert seit
    02.10.2006
    Beiträge
    3.868

    Standard

    #8
    Dank Euch erstmal für Eure Tips!

    Leider hat sich bis jetzt keine Besserung ergeben wie Ihr auch unter dem Parallel Thread: Probleme mit Blinker (Relais?) mitverfolgen könnt.

    Weitere Tips sind sehr willkommen,

    Jan

  9. GS-Reiner Gast

    Standard

    #9
    Dann werde ich es mal versuchen...

    1. Test
    Blinkt es, wenn die Zündung aus ist ?
    Wenn ja, sollte es der Blinkgeber sein.

    2. Test
    Zündung an, Standlicht an, dann blinken. Dabei das Rücklicht beobachten. Wenn es aussieht als wolle es mitblinken ist es eine Massesache.
    Rücklicht und hintere Blinkbirnen haben ein gemeinsames Massekabel welches zur Batterie führt.

    3. Test
    Blinkgeber aus der Fassung ziehen und sich mal die Kontake an der Unterseite ansehen. Ebenso die Kontakte in der Fassung.
    Es kann vorkommen das die Zunge der Masse (Klemme 30) nicht richtig leitet.

    4.Test
    Gehen die Blinkerkontrollleuchten immer mit oder nur gelegentlich ?



    Herzlichen Gruss aus Lengerich

    Reiner

  10. Registriert seit
    15.05.2007
    Beiträge
    54

    Standard

    #10
    Hi,
    da Dein Problem nur sporadisch auftritt würde ich auf einen "klassischen Wackelkontakt", der verschiedene Ursachen haben kann, tippen.
    Für die schnellere Blinkfrequenz ist vermutlich eine Änderung der Leistung ( Watt ) der Blinker verantwortlich. D.h. entweder ist ein Lämpchen locker und hat keinen richtigen Kontakt oder eine Leitung ( Plus oder Minusleitung hat eine Unterbrechung) dadurch fällt dann ein Lämpchen aus und für das Relais steht dann nur noch die Hälfte der Leistung an - was zum schnelleren Blinken führt.
    Prüfe, ob wenn der Fehler auftritt auch wirklich beide Lämpchen gehen.
    Ich würde auch mal die Lämpchen ersetzten, da z.B. ein schlechter Fußkontakt den Ausfall hervorrufen kann.
    Bin gespannt was leztendlich die Ursache ist.
    Viel Erfolg beim Suchen
    Grüße
    Stefan


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  2. R 1200 GS Adventure Tüv mit "BMW Z4 Blinker" Scheinbar nicht in Deutschland
    Von Simpson_Bart im Forum Technik & Bastel-Ecke
    Antworten: 40
    Letzter Beitrag: 14.07.2010, 16:03
  3. TÜV Mängelbericht....."Mindestabstand Blinker"
    Von Heinz L. im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 25.04.2008, 11:25
  4. wie schnell läuft ne "Q" eigentlich?
    Von gs-mario im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 21.06.2007, 12:29
  5. Hallo Ihr, meine "F" muckt manchmal
    Von Piet im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 08.03.2007, 19:05