Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Blinker funzt manchmal zu "schnell"?!?

Erstellt von Silverslater, 30.05.2006, 12:11 Uhr · 24 Antworten · 6.605 Aufrufe

  1. GS-Reiner Gast

    Standard

    #21
    Hallo.
    Ja, ich habs auch fast so erwartet. Komisch nur das die Ganganzeige auch noch spinnt.
    Ist mein Plan angekommen?
    Falls mir noch was einfällt zu dem Thema poste ich es natürlich.
    Ansonsten, halte uns auf dem Laufenden.


    Gruss Reiner

  2. Registriert seit
    02.10.2006
    Beiträge
    3.868

    Standard

    #22
    Plan ist auch da - guckst Du Mehlbox (;-))

  3. Registriert seit
    15.05.2007
    Beiträge
    54

    Standard

    #23
    Hi,
    hast Du schon an Deine Armaturen ( Blinkschalter ) gedacht ?
    Eine weitere Idee wären die Anschlußkabel an der Batterie - beide fest ?
    Kabelbruch findet sich fast immer vor Befstigungs und Bündelpunkten - sprich dort wo Kabelbinder angebracht sind, bzw. dort wo der Kabelbaum dann am Rahmen etc. festgemacht wird.
    Viel Erfolg !
    Grüße
    Stefan

  4. Registriert seit
    02.10.2006
    Beiträge
    3.868

    Standard

    #24
    Hallo Stefan,
    diese Punkte bin ich auch, so gut ich konnte, durch gegangen. Aber durch alles biegen und ziehen ließ sich dort der Fehler nicht aus machen.

    So die Q ist jetzt in die freundliche Klinik gekommen. Schaltertausch soll ca 200,00 € kosten. Ehrlich gesagt hatte ich bei dem Aufwand noch mehr gefürchtet. Aber erstmal abwarten was nachher auf der Rechnung steht.

    Ich werde am Ende der Woche berichten,

    Gruß,

    Jan

  5. Registriert seit
    02.10.2006
    Beiträge
    3.868

    Standard

    #25
    An alle Helfer meines Blinker u. Ganganzeigenproblems.

    Heute habe ich die Q gegen Lösegeldzahlung bei meinem Freundlichen wieder abgeholt.

    Der Austausch des Blinkrelais hat den Durchbruch bei der Fehlersuche gebracht. Mit dem neuen Relais blinkt es so wie es soll.

    Bei der Ganganzeige war es ja weniger die Frage woran es liegt, das hatte ich ja schon heraus bekommen. Es war der Getriebeschalter hinter der Schwinge.... Die Frage für mich war eher: Was kostet das?

    Für beide Tauschaktionen und die 10% Winterrabatt schon abgezogen, hatte ich 286,-- Euro zu zahlen.
    Nicht dass ich das Geld so locker sitzen hätte, aber wenn ich mir gerd's Beschreibung des Schwingenausbaus anschaue und die Ersatzeile (77,11 + 64,75 Euro) abziehe, dann will ich es dafür nicht selber machen.

    Trotzdem hat es sich gelohnt, erst einmal zu schauen ob der Fehler nicht wo anders sitzt ( und dabei habe ich mein Mopped auch deutlich besser kennen gelernt ).

    Danke an alle die versucht haben mit mir eine Lösung zu finden. Vielleicht haben dadurch auch andere die Möglichkeit ähnliche Fehlerquellen einzugrenzen.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Tausche Suche Fahrer-Sitzbank GS 1200 "normal" im Tausch gegen "niedrig"
    Von Barni im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 19.02.2013, 23:29
  2. R 1200 GS Adventure Tüv mit "BMW Z4 Blinker" Scheinbar nicht in Deutschland
    Von Simpson_Bart im Forum Technik & Bastel-Ecke
    Antworten: 40
    Letzter Beitrag: 14.07.2010, 16:03
  3. TÜV Mängelbericht....."Mindestabstand Blinker"
    Von Heinz L. im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 25.04.2008, 11:25
  4. wie schnell läuft ne "Q" eigentlich?
    Von gs-mario im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 21.06.2007, 12:29
  5. Hallo Ihr, meine "F" muckt manchmal
    Von Piet im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 08.03.2007, 19:05