Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Böser Defekt/Schaden? Motorlauf unruhig + Ölaustritt bei Luftansaugung/Einspritzung

Erstellt von monsterkuh.net, 11.09.2012, 23:38 Uhr · 15 Antworten · 3.270 Aufrufe

  1. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard Böser Defekt/Schaden? Motorlauf unruhig + Ölaustritt bei Luftansaugung/Einspritzung

    #1
    Hallo alle miteinander,

    ich bin heute von einer sehr schönen zwei Tages Tour (1.000 km) durch die österreichischen Alpen gefahren. Den letzten Teil des Heimweges habe ich auf der Autobahn (130 km, ca 150-160 km/h) bestritten. Gegen Ende der Strecke hat sich ein spührbarer Leistungsverlust bemerkbar gemacht, gleichzeitig trat folgendes auf:

    • Lehrlauf des Motors unrund, wie bei schlechter Synchronisation und stirbt im Leerlauf nach kurzer Zeit mit klingelndem Geräusch ab.
    • Tuckern wie bei schlechter Synchronisation bei Drehzahlen unter 4.000 u/min
    • Leistung im großen und ganzen wieder normal (wobei ich das nicht gezielt getestet habe)
    • Ölaustritt am linken Zylinder bei der Luftansaugung/Einspritzung zwischen Drosselklappe und Luftlifterkasten. Hier ein aktuelles Foto:
      http://www.gs-forum.eu/members/monst...itzung-rechts/

    Dementsprechend habe ich natürlich geprüft ob irgendeiner der Bautenzüge hängt, verstellt oder sonst was ist. Das schein jedoch ganz normal zu sein. Auffallen ist auch, dass der unruhige Motorlauf deutlich schneller mit der Drehzahl abnimmt, wie das z.B. der Fall ist wenn es einen Bautenzug aushängt so reicht z.B. die Kaltleerlaufdrehzahlerhöhung aus dass der Motorad weiterläuft (was bei einem ausgehängten Bautenzug nicht klappen würde). Auch die Drosselklappen kehren beide brav bis zum Anschlag zurück wenn man das Gas zumacht.

    Ich bin mir fast sicher, dass jemand von Euch solch einen Defekt (leider) schon mal hatte. Könnt ihr mir vielleicht schon eine Idee geben womit ich rechnen sollte/muss? Und darüber hinaus auch die Frage, kann ich mit der BMW noch zum Freundlichen fahren (ca 70 km) oder sollte ich sie besser abschleppen lassen?

    Hier noch ein paar Daten zu meiner BMW, es ist eine R 1150 GS Adventure EZ 10/2002 mit nachgerüsteter Doppelzündung (WÜDO).

    Liebe Grüße,

    Jakob

    - - - Aktualisiert - - -

    laut GS-911 und Fehlerstati ist der Hallgeber 1+2 nicht defekt ;-). Heisst natürlich nicht dieser zum richtigen Zeitpunkt zündet - aber warum sollte sich dieser von alleine unter der Fahrt verstellen? Welche Ideen gibt es noch...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken wp_000010.jpg   wp_000009.jpg  

  2. Registriert seit
    11.12.2011
    Beiträge
    542

    Standard

    #2
    Hallo,
    las mal das überschüssige Öl von Luftfilter ab.
    Vielleicht hat sie zuviel Öl geschluckt?

  3. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard Ursache für den Ölaustritt und unrunden Motorlauf?

    #3
    Hi :-),

    werde ich auf jeden Fall machen. Ich bin mir leider ziemlich sicher dass das Öl im Lufteinlass nicht die Ursache sondern das Sympthom ist, da der Motor gar nicht gut klingt im Leerlauf und da irgendetwas kaputt gegangen ist. Ich hab nur echt noch keine Idee, was das sein könnte - gutes hoffe ich im Moment leider gar nicht. Der Ölstand selbst war absolut in Ordnung (wurde ca 150 km vor dem Defekt das letzte mal kontrolliert).

    Ciao,

    Jakob

  4. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #4
    hallo jakob,
    drück dir die daumen, daß doch nix gaaanz großes verreckt ist.

    mein tipp: durchgebranntes ventil? check mal den kompressionsdruck und das ventilspiel!

    toitoitoi,

    grüße vom elfer-schwob

  5. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard

    #5
    Hi :-),

    morgen kommt sie zum :-), dieser Tippt auf eine durchgebrannte Zündspule. Hoffentlich ist es nur sowas, das wäre halb so schlimm. Laut :-) kann es durch die fehlerhafte Zündung (und somit falschen Zündzeitpunkt) dazu kommen, dass es Treibstoff/Öl in die Luftansaugung "hinausbläst". Das würde zumindest dazu passen, dass der unruhige Motorlauf und Geräusch mit steigender Drehzahl abnimmt, bei einem mechanischen Gebrechen würde ich vermuten, dass dieses mit der Drehzahl lauter und schlechter wird. Mal schauen, vielleicht hab ich ja Glück.

    Bye,

    Jakob

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Ich hätte zumindest im Vorfeld mal die Zündkerzenbild begutachtet und getestet ob ein Zündfunke kommt.
    Da brauchst du den nicht für.
    Wenn die DK innen genauso schauderhaft aussieht wie außen würde ich mich auch nicht wundern dass die Kuh läuft wie ein Sack Nüsse.
    Erst mal ein wenig (oder bißchen mehr) Zeit in Wartung und Pflege investieren, dann weiterschauen.

    P.S.: Mein Tipp würde in Richtung beschädigter (verschlissener) Gaszug gehen sofern Zündfunken da sind.
    Hallgeber wäre auch noch ein heißer Kandidat.

  7. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard

    #7
    Servus :-),

    laut GS-911 funktioniert der Hallgeber grundlegend (muss aber ned heissen, dass die Zeitpunkte stimmen). Ich werde heute mal die Kerzen rausschrauben und anschauen. Den Gaszug habe ich auch im Verdacht gehabt - es wäre nicht die erste GS wo bei 60.000 km dieser verschliessen ist. Da ich die GS durchwegs artgerecht (sprich im Gelände) auch bewege, ist es nicht anzuschließen dass durch Schmutzeintragungen es zum schnellerem Verschleiß kommt. Normaler Weise ist die Dicke aber viel schöner geputzt, das Foto entstand direkt auf der Tour wo ich den Defekt bemerkt hatte.

    Ich halt Euch am Laufenden & Ciao,

    Jakob

  8. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #8
    Hi Jakob

    1.Zündkerzen prüfen ist gut. 2.Das Oel kann ja eigentlich nur aus der Motorentlüftung komen.Aber warum? Zuviel Oel oder zu hoher Druck in der Oelwanne. Wenn Oelstand i.o. dann über die Motorentlüftung prüfen ob sehr stark Oeldämpfe aus dem Entlüftungsschlauch kommen.Zu hoher Druck in der Oelwanne könnte auf gebrochene Kolbenringe hindeuten.


    Gruss Jerry


    two beer or not two beer shakesbeer

  9. Registriert seit
    30.10.2008
    Beiträge
    58

    Standard

    #9
    Hallo Jakob,

    kennst du schon die Ursache von deinem Problem?
    Gruss
    BS

  10. Registriert seit
    08.04.2007
    Beiträge
    190

    Standard Ursache gefunden :-)

    #10
    Hallo :-) wie sich heute beim Freundlichen herausgestellt hat sind die Kolbenringe kaputt. Zylinder ist in Ordnung, daher reicht der Tausch der Kolbenringe aus :-). Ciao, Jakob

    - - - Aktualisiert - - -

    Hi vielen Dank für die Hilfe. Ich melde mich falls die Reparatur nicht erfolgreich war. Ciao, Jakob.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Batterie abgeklemmt-Motor läuft unruhig
    Von Frank139 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 26.05.2012, 12:56
  2. Einspritzung synchronisieren
    Von Saisonschwuchtel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 10.04.2012, 15:14
  3. Luftansaugung
    Von Crossman im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 14
    Letzter Beitrag: 09.08.2011, 21:40
  4. Vorderbremse unruhig
    Von wolle4 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 13.07.2011, 07:07
  5. 2V mit Einspritzung
    Von Schabadu im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 10.06.2007, 21:18