Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

Brauch euren Rat! Motor läuft unrund und der Kat glüht!!!

Erstellt von Stephano26, 19.01.2009, 15:42 Uhr · 36 Antworten · 6.942 Aufrufe

  1. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard Brauch euren Rat! Motor läuft unrund und der Kat glüht!!!

    #1
    Hi Leute
    Wollte heute meine GS aus dem Winterschlaf wecken und hab sie angelassen, gut bis hierhin war noch alles normal, nur is mir aufgefallen das sie extrem unrund läuft und der Kat nach kurzer Zeit das Glühen angefangen hat!
    Hat vielleicht jemand von euch eine Idee an was das liegen könnte?
    Danke schon mal im vorraus
    Und eine schönen Gruß aus dem Bergischen Land
    Stephan

  2. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard Hallo

    #2
    Schaut wieder mal so aus, wie wenn der Gaszug nicht richtig einhehängt ist!

    Prüf das mal!

    Gruß

  3. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #3
    Also Gaszüge sind beid richtig drin
    Hab jetzt mal die Kerzen rausgedreht und siehe da sind alle vier Schwarz wie die nacht dunkel! Aber komisch sind doch erst vor 6000 km neu reingekommen
    So mal schauen was es sonst noch sein kann?
    Will doch sobald es wärmer wird endlich wieder fahren
    Gruß Stephan

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Zitat Zitat von Stephano26 Beitrag anzeigen
    Also Gaszüge sind beid richtig drin
    Hab jetzt mal die Kerzen rausgedreht und siehe da sind alle vier Schwarz wie die nacht dunkel! Aber komisch sind doch erst vor 6000 km neu reingekommen
    ...
    Kerzen können schon nach wenigen Kilometern "schwarz wie die Nacht" sein, wenn der Motor falsch eingestellt ist.
    Dein Motor dürfte absolut nicht synchron laufen. Somit läuft einer der beiden Zylinder viel zu mager und damit zu heiß. Eine vernünftige Synchro und das Problem dürfte Geschichte sein.

  5. Registriert seit
    10.07.2007
    Beiträge
    19.791

    Standard

    #5
    Zitat Zitat von Stephano26 Beitrag anzeigen
    Also Gaszüge sind beid richtig drin...
    bitte nachschauen, dass nicht nur die züge ordentlich in den scheiben liegen, sondern auch, dass die bowdenzübe (schwarz) richtig in den jeweiligen verstellbaren hülsen sitzen.

    sollte das alles ok sein, dann würde ich mal während der motor läuft den einen oder den anderen kerzenstecker abziehen. wo sich weniger verändert, da auf der seite ist auch das problem.

    edit:
    ich sehe grad: doppelzünder ....
    da streiken auch manchmal die einzelzündspulen ...

    viel erfolg.

  6. Registriert seit
    23.06.2008
    Beiträge
    319

    Standard

    #6
    tach,

    bei mir war es der gaszug unten bei der drosselklappe,

    der hing bei der anschlagschraube..

    wirkung war die gleich(krümmerglühen,unrunder lauf)

    ansonsten..sorry,keine ahnung

    gruß
    ralf

  7. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #7
    Super vielen dank erstmal für des schnelle und viele feedback
    werd morgen nochmal die Gaszüge überprüfen und auch des mit den Kerzensteckern werd ich testen!
    Zum Syncronisieren muß der Motor Betriebswarm sein oder??
    Ein bekannter von mir hat so nen Syncrontester mit zeigermanometer dran weiß jemand wie genau des bei der Q Funzt?
    Ansonst noch nen schönen Abend und ich geb euch morgen bescheid was es neues gibt
    Gruß Stephan

  8. Registriert seit
    14.07.2006
    Beiträge
    1.600

    Standard

    #8
    Hallo Stephan,
    die Dinger reichen zur zum grob justieren.
    Für eine richtige Syncronisation entweder Schlauchwaage, Twinmax oder gute Werkstatt.

  9. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #9
    Zitat Zitat von rainmoto Beitrag anzeigen
    Hallo Stephan,
    die Dinger reichen zur zum grob justieren.
    Für eine richtige Syncronisation entweder Schlauchwaage, Twinmax oder gute Werkstatt.
    Mein Nachbar hat seine ewig schlecht laufende Duc immer mit solch einem Zeiger- Manometer- Schätzeisen "synchronisiert".
    Ich habe dann in seinem Beisein beide Schläuche dieser "Messeinrichtung" in den Mund genommen und gesaugt. Als die Zeiger nicht gleichmäßig anzeigten hat er das Teil direkt in die Tonne gesteckt.

    @Stephan
    Falls eine Synchro notwendig sein sollte, kannst du gerne bei mir vorbeikommen. Schlauchwaage und auch heißer Kaffee ist vorrätig.
    W.-tal ist ja nicht sooo weit weg.

  10. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #10
    Na dann werd ich wenns nicht klappen sollte gerne auf dein Angebot zurückkommen!
    Wie gesagt werds morgen nochmal alles durchschauen und auch neue saubere Kerzen rein machen und dann schauen wir mal komm aber gern auf dein angebot zurück!
    Gruß Stephan


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Motor läuft unrund bei Regen
    Von rollerboller im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 29.08.2015, 22:14
  2. die Q läuft im standgas unrund
    Von scheffo im Forum R 850 GS und R 1100 GS
    Antworten: 11
    Letzter Beitrag: 17.09.2011, 01:21
  3. GS1150ADV mit DZ, läuft unrund, Fehlzündungen
    Von segelkolleg im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.04.2011, 10:14
  4. Motor läuft unrund/stirbt ab
    Von toxic_mark im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 25.09.2010, 16:57
  5. Hinterrad läuft unrund, Bremse hinten rubbelt,1200 GS,Bj. 07
    Von uli69 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 11.12.2008, 18:03