Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 37

Brauch euren Rat! Motor läuft unrund und der Kat glüht!!!

Erstellt von Stephano26, 19.01.2009, 15:42 Uhr · 36 Antworten · 6.933 Aufrufe

  1. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #21
    ein liter ist zuviel ...

    aber nu nicht so viele gedanken machen:
    öl einfüllen bis mitte schauglas und dann morgen mal den ofen wieder an.
    und von da an nicht so viele probestarts sondern richtig fahren.

  2. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #22
    Ja genau des hab ich vor endlich wieder fahren mehr will ich ja garnicht
    hoffentlich is morgen schönes wetter!!!!!!!!!!!!!!!
    Muß mich übrigens selber berichtigen es waren nur 4 liter die da rausgekommen sind hab mich wohl vor lauter ärgern verschaut
    Sorry wollt keine diskussion auslösen!!!

    Gruß Stephan

  3. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #23
    Mahlzeit
    So leute meine Q läuft wieder!1!!!!!!!!!!!!!!!!!!!!!!! Gott sei dank
    Also es war der rechte Gaszug der nicht ganz in der führung war
    Vielen dank nochmal für die schnelle und super gute Hilfe
    is echt gut im forum zu sein
    bis bald mal

    Lg Stephan

  4. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #24
    Zitat Zitat von Stephano26 Beitrag anzeigen
    Also es war der rechte Gaszug der nicht ganz in der führung war
    Also doch.

    Schön dass sie wieder brummt.

  5. Registriert seit
    30.01.2009
    Beiträge
    4

    Standard dein kleines problem

    #25
    schau mal auf deine rechte drosselklappe, da ssitzt sehr wahrscheinlich dein rechtergaszug oben auf der schraube und nicht darin.must du rein tun dann alles wieder heile. wenn nicht kriegt der rechte zylinder zuviel kuft und des wegen leuchtet dann etwas später auch dein sammler.
    probiers mal. bis später gruß aus aachen andre

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #26
    Zitat Zitat von andre ac Beitrag anzeigen
    schau mal auf deine rechte drosselklappe, da ssitzt sehr wahrscheinlich dein rechtergaszug oben auf der schraube und nicht darin.
    ...
    Ähh Andre.

    Guggst du 2 Posts weiter oben. Du hast zwar Recht, aber er hat den Fehler doch bereits gefunden. Ist halt ein altes Leiden, wenn man den Tank mal angehoben oder runter hatte.

  7. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #27
    Zitat Zitat von andre ac Beitrag anzeigen
    schau mal auf deine rechte drosselklappe, da ssitzt sehr wahrscheinlich dein rechtergaszug oben auf der schraube und nicht darin.must du rein tun dann alles wieder heile. wenn nicht kriegt der rechte zylinder zuviel kuft und des wegen leuchtet dann etwas später auch dein sammler.
    probiers mal. bis später gruß aus aachen andre
    Manchmal lohnt es sich, Threads komplett zu lesen.

  8. Registriert seit
    30.06.2005
    Beiträge
    396

    Standard

    #28
    Zitat Zitat von AMGaida Beitrag anzeigen
    Manchmal lohnt es sich, Threads komplett zu lesen.
    Hi ihr 2 Vorschreiber,

    ich hab´s mir nur gedacht, abba ihr mußtet es ja gnadenlos niederschreiben.

    Grüße

    Peter

  9. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #29
    Zitat Zitat von ppeta Beitrag anzeigen
    ich hab´s mir nur gedacht, abba ihr mußtet es ja gnadenlos niederschreiben.
    Ich meinte das aber nicht böse... eine hilfreiche Antwort zuviel kann es ja fast nicht geben.

  10. Registriert seit
    29.11.2006
    Beiträge
    45

    Standard

    #30
    stimmt da muß ich euch recht geben und es hat ja auch was gebracht!
    Danke nochmal


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Motor läuft unrund bei Regen
    Von rollerboller im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 29.08.2015, 22:14
  2. die Q läuft im standgas unrund
    Von scheffo im Forum R 850 GS und R 1100 GS
    Antworten: 11
    Letzter Beitrag: 17.09.2011, 01:21
  3. GS1150ADV mit DZ, läuft unrund, Fehlzündungen
    Von segelkolleg im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.04.2011, 10:14
  4. Motor läuft unrund/stirbt ab
    Von toxic_mark im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 25.09.2010, 16:57
  5. Hinterrad läuft unrund, Bremse hinten rubbelt,1200 GS,Bj. 07
    Von uli69 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 11.12.2008, 18:03