Ergebnis 1 bis 6 von 6

Brauch ich 'ne neue?

Erstellt von GroundSupport, 31.08.2011, 17:42 Uhr · 5 Antworten · 1.003 Aufrufe

  1. Registriert seit
    12.11.2010
    Beiträge
    50

    Standard Brauch ich 'ne neue?

    #1
    Batterie?

    Moin Freunde,

    meine ABS-Kontrolllampen blinken hin und wieder (im Wechsel obere >< untere). Die Maschine startet einwandfrei. Meistens gehen die Lampen nach ein paar Kilometern aus. Ich fahre z. Zt. viel Kurzstrecke (7Km).
    Die Varta-Gel-Batterie ist 1 1/2 Jahre alt und die Q (1150GS, 2001) wurde im Winter beim Freundlichen artgerecht gehalten.

    Frage: Brauch' ich eine neue Batterie – nur zur Sicherheit? Oder soll ich das Geflacker ignorieren?

    Danke und Gruß
    Jerry

  2. Registriert seit
    12.06.2009
    Beiträge
    520

    Standard

    #2
    Moin Moin!
    Das abwechselnde Blinken der ABS Lämpchen bedeutet das das ABS
    Inaktiv ist.
    Achte vielleicht mal darrauf wie du Startest, mir ist es auch schon Öfters passier das ich bei dem Starten den ABS Knopf auch mit gedrückt habe
    (Zu große und unmotorische Finger) und dabei das ABS ausgeschaltet habe dann blinken auch die Lämpchen.
    Oder du solltest mal die Batterie einfach laden.

  3. Registriert seit
    30.06.2009
    Beiträge
    92

    Standard

    #3
    Moinsen,

    hatte ich letztens auch, nachdem die Kuh in der Inspektion war. Geholfen hat mir bzw der Kuh folgender link:

    http://www.powerboxer.de/4V-ABSII-Fe...ecksetzen.html

    Grüße, Sascha

  4. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #4
    Zitat Zitat von GroundSupport Beitrag anzeigen
    Batterie?
    .....
    Frage: Brauch' ich eine neue Batterie – nur zur Sicherheit? Oder soll ich das Geflacker ignorieren?

    Danke und Gruß
    Jerry
    Hi, das kann sein muss aber nicht.
    Erstmal sind kurzstrecken nicht gut weil die Batterie nicht voll geladen wird.
    Zum anderen gilteinfach immer die Regel:
    - Zündung an (Licht aus) und 3 Sekunden warten
    - Starten
    - Licht an und los gehts
    wenn dann das Wechselblinken ist geht die Fehlersuche los.
    Unterspannung am ABS wegen zu schwacher Batterie oder zu hohen Anlasserstrom sind die meisten Fehler.
    Dazu gibt es viele Beiträge und jede menge Meinungen.

  5. Registriert seit
    12.11.2010
    Beiträge
    50

    Standard

    #5
    Danke Mädels,
    das sind schon mal ein paar ordentliche Tipps.
    Ich werd das mal testen und melde mich wieder.

    PS.: Die Seite von dem GERD (PowerBoxer) überrascht mich immer wieder.
    Soviel geballtes KnowHow mit echtem Mehrwert und ohne dummes Gerede.
    Das hab ich im ganzen WorldWideWeb noch nicht gesehen

    Danke
    Jerry

  6. Registriert seit
    12.11.2010
    Beiträge
    50

    Standard

    #6
    So, alles wieder gut
    Dem Bart sei Dank.

    Lösung:
    Zündung an – 3 Sek. warten – Starten!
    Nach 10 Metern Fahrt gehen alle Lampen aus (außer Scheinwerfer

    Vielen Dank für Eure Tipps, Urlaub gerettet!

    HerzlichenGruß
    Jerry

    PS.: Bin nächste Woche für 10 Tage in Südfrankreich unterwegs.


 

Ähnliche Themen

  1. Ich brauch mal Hilfe!
    Von Horny-Joe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 02.09.2012, 18:41
  2. Brauch wer ´ne K 75?
    Von GStatten im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 02.09.2009, 09:29
  3. Campingurlaub - Was brauch ich?
    Von MariusUH im Forum Reise
    Antworten: 24
    Letzter Beitrag: 27.08.2007, 22:11
  4. Soviel zu ...ich brauch ne Enduro...
    Von xxl_tom im Forum Smalltalk und Offtopic
    Antworten: 17
    Letzter Beitrag: 26.08.2007, 22:52
  5. Ich brauch mal eure Hilfe!!!
    Von GSflüsterer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.06.2007, 11:47