Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

brauche mal ein paar antwortren auf meinen Fragen

Erstellt von gebo250, 08.09.2016, 20:33 Uhr · 15 Antworten · 1.238 Aufrufe

  1. Registriert seit
    27.05.2012
    Beiträge
    1.182

    Standard

    #11
    Ich würde einfach mal jemand anderen erfahrenen Motorradfahrer fahren lassen um zu hören was der meint. Manchmal kann man sich Fehler auch einbilden.

  2. Registriert seit
    31.01.2016
    Beiträge
    28

    Standard

    #12
    Hallo und danke schon mal für soviele Antworten!
    Am Rad selber ist nichts zu spüren, wenn man es seitlich bewegt.
    Wenn das Klacken im ersten Gang normal ist...ok!, aber dass das Öl im AHG so verbrand roch, kann doch nicht normal sein oder?
    Es waren keine Späne an der Ablassschraube zu sehen .
    Der Reifen ist ein Metzeler Tourangs von 11/13 und ich kann keine Auswaschungen sehen,

    Was ist mit dem Kardan? Kann das Vibirieren daher kommen?
    Oder kann mir jemand die zwei Sachen zum ausprobieren leihen( Kardan/AHG ), natürlich gegen Bares.

    Frank

    Bin jetzt 2 Tage nicht online, aber freue mich schon auf Eure Antworten

  3. Registriert seit
    10.08.2008
    Beiträge
    2.242

    Standard

    #13
    Zitat Zitat von juekl Beitrag anzeigen
    Hallo
    das musst du jetzt aber erklären, daß mit den Nehmerzylinder.
    Gruß Jürgen

    Auf die Antwort wäre ich auch gespannt.

  4. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #14
    So harmlos hat sich mein „Hinterrad"-Lager auch verabschiedet. Du musst nicht zwangsläufig Späne im Öl finden. Wenn der Lagerkäfig gebrochen ist, mehr oder sofort mit dem Fahre aufgehört wird, passiert da nicht viel. Und seitliches Spiel im ungewähnliche Maße muß zu dem Zeitpunkt auch noch nicht sein.

    Fahr mal auf 'nem grossen Platz langsam in Kreisen/Achten. Dann sollte das so schlimm bleiben oder schlimmer werden.

  5. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.423

    Standard

    #15
    Zitat Zitat von gebo250 Beitrag anzeigen
    Hallo alle zusammen...ich fahre die 1150 GS, Bj 2000, mit 34500Km Laufleistung.
    Habe heute beim Kurvenfahren das Gefühl gehabt, dass ein Lager defekt ist...

    Gruß, Frank
    so hat sich 2007 mein Radlager hinten verabschiedet - R1150R BJ 2003, bei 35.000 km..... allerdings auf der AB.... mein Glück - in Höhe Aachern, also bei Fallert vor der Haustür

    Lager kam um die 30€ - plus Einbau..... bei Fallert sagten sie, dass ein Teil der Lager minderwertig produziert wurden, die neuen machten keine Probleme mehr....

    Meine alte R wurde vor 2 Monaten weitergegeben - mit 68.000 km.... bislang ohne weitere Probleme

  6. Registriert seit
    31.01.2016
    Beiträge
    28

    Standard

    #16
    Hallo und DANKE an alle,
    im HAG würde das Tellerradlager ersetzt plus Simering für 199€ bei MGM

    Frank


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 32
    Letzter Beitrag: 25.01.2014, 17:55
  2. Mal ein paar Foto's....................
    Von RAINI im Forum Smalltalk und Offtopic
    Antworten: 11
    Letzter Beitrag: 03.03.2009, 23:23
  3. mal ein paar fragen...
    Von ich1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 14.05.2007, 21:48
  4. Hab da mal ein paar Fragen...
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 10:33