Ergebnis 1 bis 8 von 8

bremse hinten

Erstellt von Michl-GS, 28.06.2015, 20:55 Uhr · 7 Antworten · 597 Aufrufe

  1. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard bremse hinten

    #1
    Servus mitanand,
    ich habe da mal einn kleines Problem.Mein Selbsttest der Bremse funktioniert nach einem Bremsbelagwechsel gut. Will heissen es zeigt nichts an. Dann aber so ca. bei 90 km/h leuchten beide Leuchten, die für die Brems zuständig sind auf, das obere blinkt im Sekundentakt. Ausmachen und neu starten hilft auch nichts. So bei 90 km/h das gleiche wieder.Das ganze habe ich dreimal versucht immer das gleiche Ergebnis. Meine Frage was kann das sein? Habt Ihr eine Vermutung aus Eurer Erfahrung heraus.
    Ich weiß sehr wohl das Ferndiagnosen und Kristallkugel lesen leichter ist
    Sorry,ich hab das wichtigste vergessen.Es handelt sich um eine R1150GS BJ 2003,EZ 2003 und um das bekannte I-ABS mit BKV.

    @ Larsi Danke für den Hinweis

  2. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #2
    Bremsen

    lese Dich doch mal da durch, erfahrungsgemäss wird einem da gut geholfen.

  3. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #3
    Welches ABS??
    Welche Lampe macht was?
    Oben und unten hilft da nicht unbedingt viel.

  4. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard

    #4
    Es gehen beide Lampen an, die obere blinkt im Sekundentakt,die untere leuchtet ganzz normal.
    Hat keiner eine Idee??

  5. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #5
    hmmm

    das bedeutet "mindestens ein bremskreis ohne ABS-funktion", sagt aber leider wenig über die ursache.
    schau mal hier, vielleicht hilft das weiter: 4V1 ABS III (I-ABS G1) Fehleranzeigen

  6. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #6
    Vor dem Wechsel der Beläge war alles ok, seit dem Wechsel hast du die Probs? Ich würde auf Sensor (-Abstand) tippen.

  7. Registriert seit
    30.10.2013
    Beiträge
    949

    Standard

    #7
    durch die neuen bremsbeläge verändert sich der pegelstand der bremsflüssigkeit. ich würde mal in die richtung suchen bzw. einfach mal alle checken...

  8. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard

    #8
    Da bin ich auch schon draufgekommen. Was mich aber stutzig macht ist das der Defekt erst ab ca. 90 km auftritt und nicht von anbeginn an.


 

Ähnliche Themen

  1. Erfahrungen gesucht: Bremse hinten GS 1200
    Von nicnac im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 03.03.2009, 10:28
  2. Hinterrad läuft unrund, Bremse hinten rubbelt,1200 GS,Bj. 07
    Von uli69 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 11.12.2008, 18:03
  3. Antworten: 3
    Letzter Beitrag: 01.11.2008, 17:22
  4. 4V Teile Bremse hinten
    Von Pjotl im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 29.10.2008, 15:40
  5. Total Ausfall der Bremse hinten
    Von BMW R850GS Reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 27.07.2008, 21:36