Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Bremsen vorne: Evo?

Erstellt von Hobestatt, 17.02.2010, 08:45 Uhr · 18 Antworten · 2.038 Aufrufe

  1. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard Bremsen vorne: Evo?

    #1
    Hallo Leute,

    ich habe mir einen Stahlflex-Satz von Spiegeler gekauft, leider passt aber eine Leitung nicht, da die Anschlüsse nicht an meinen Bremssattel passen. Könnt Ihr evtl. mal Fotos von Euren Bremsen (vorne, bis zum Verteiler, machen, mit dem Hinweis, ob es eine EVO-Bremse ist oder eine normale. Laut Telefonat mit Spiegeler soll bei meiner GS BJ.2000 eine Evo-Bremse verbaut sein, was aber dem widerspricht, was ich bisher so gelesen habe.

    Ich würde mich über Eure Hilfe sehr freuen.

    LG
    Jörg

  2. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #2

  3. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #3
    Hallo Jörg !!

    Da brauchst du kein Foto für du hast definitiv keine EVO Bremse die haben anderre Bremssättel und deshalb passen auch deine Leitungen nicht .Die EVO Bremsen kamen erst ab Bj. 2002.
    Gruß GS Runner



    Zitat Zitat von Hobestatt Beitrag anzeigen
    Hallo Leute,

    ich habe mir einen Stahlflex-Satz von Spiegeler gekauft, leider passt aber eine Leitung nicht, da die Anschlüsse nicht an meinen Bremssattel passen. Könnt Ihr evtl. mal Fotos von Euren Bremsen (vorne, bis zum Verteiler, machen, mit dem Hinweis, ob es eine EVO-Bremse ist oder eine normale. Laut Telefonat mit Spiegeler soll bei meiner GS BJ.2000 eine Evo-Bremse verbaut sein, was aber dem widerspricht, was ich bisher so gelesen habe.

    Ich würde mich über Eure Hilfe sehr freuen.

    LG
    Jörg

  4. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #4
    Zitat Zitat von GS Runner Beitrag anzeigen
    Hallo Jörg !!

    Da brauchst du kein Foto für du hast definitiv keine EVO Bremse die haben anderre Bremssättel und deshalb passen auch deine Leitungen nicht .Die EVO Bremsen kamen erst ab Bj. 2002.
    Gruß GS Runner
    Hi GS Runner,

    genau das ist ja das Problem. Bei meiner GS passen die Leitungen für die Standard-GS eben nicht. Die Standard-Bremse soll eine feste Metall-Leitung haben, die über das Schutzblech läuft (laut Spiegeler) - und genau diese gibt es bei mir nicht.
    Natürlich habe ich noch keinen BKV - das ist klar.

    Gruß
    Jörg

  5. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #5
    Hi
    Laut ETK haben alle GS, auch mit I-ABS, bis 09/02 eine starre Leitung über dem Schutz"blech" (7 668 365).
    Bis 20.09.01 war das ein anderes Teil (also nicht 7 668 365). Zu diesem Zeitpunkt wurden die Schläuche zu den Bremssätteln etwas länger (160 > 190 mm) und die "Leitungsbrücke" sah etwas anders aus. Grund war offenbar, dass man ab dem Zeitpunkt auch bei der GS die Gabel der GSA verwendete.
    Über das was nach 09/02 ist schweigt der ETK

    Alle GSA haben eine durchgehende Stahlflexleitung ohne Leitungsbrücke (und andere Bremssättel).
    Nachdem meine GSA aus 04/03 ist, gab es zu dem Zeitpunkt auch noch die GS.
    Sehr seltsam
    gerd

  6. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #6
    Hallo Gerd,

    wem sagst Du das. Ich bekomme jetzt von Spiegler eine angepasste Leitung, bin mir aber nicht sicher, ob die bei mir überhaupt passen wird, da die dort von einer Evo-Bremse ausgehen. Wie sehen denn die Anschlüsse an den Bremssatteln bei Evo und nicht Evo aus? Hast Du evtl. davon auch eine Teilenummer, daß ich mal nachschauen kann?

    Danke

    Gruß, Jörg

  7. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #7
    Nochmal Hallo Gerd,

    wie es aussieht, wurde bei meiner GS einfach mal die von Dir genannte starre Leitung zu Gunsten einer undefinierbaren Stahlflex-Geschichte entfernt, die ich aufgrund der fehlenden Tüv-Unterlagen/ABE durch die Spiegeler-Leitungen tauschen muss/möchte. Ich habe mir auf realoem mal die Teile angeschaut und den Umbau meiner Leitungen durch Spiegler darauhin gestoppt. Ich werde mir die starre Leitung mit der Teilenummer 7 668 365 besorgen und denke, dass ich die Quh damit wieder hin bekomme. Allerdings lässt sich eine Änderung dieses Teils in 2001 über realoem nicht nachvollziehen. Ich hoffe einfach, daß das trotz allem auch an meine GS von 2000 passt.

    Gruß
    Jörg

  8. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #8
    Hallo Joerg,

    Du hast mit 99,9999% Sicherheit keine EVO-Bremse. Ich wiederhole mich hier auch gern nochmal,EVO hat NIGS mit BKV zu tun.Zuerst kam EVO und DANACH BKV.Nicht gleichzeitig.
    Wie Du bereits schreibst,hat da jemand in Eigenregie etwas an den Bremsleitungen rumgebastelt.Denn eine undeffinierte Stahlflex-Geschichte gab es damals nicht.Stahlflex wurde werksseitig erst bei der ADV eingebaut.
    Bei der EVO-Bremse steht BMW auf dem Bremssattel. Weiterhin sind groessere Bremsscheiben montiert,wodurch der Bremssattel etwas hoeher an den Standrohren montiert ist,als vorher.Dadurch gab es eben ab Modelljahr 02 blau eloxierte Holme,welche die Aufnahmen etwas weiter oben haben.
    Du hast also Niemals-nie-nich-nie Evo drin.Es sei denn,jemand hat alles umgebaut.

  9. Registriert seit
    19.03.2007
    Beiträge
    1.313

    Standard

    #9
    Zitat Zitat von Hobestatt Beitrag anzeigen
    Hi GS Runner,

    genau das ist ja das Problem. Bei meiner GS passen die Leitungen für die Standard-GS eben nicht. Die Standard-Bremse soll eine feste Metall-Leitung haben, die über das Schutzblech läuft (laut Spiegeler) - und genau diese gibt es bei mir nicht.
    Natürlich habe ich noch keinen BKV - das ist klar.

    Gruß
    Jörg
    Hallo Jörg !!

    Ich habe ja auch nicht von BKV gesprochen sondern von den EVO Bremssätteln .
    Gruß GS Runner

  10. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #10
    Hallo GS Runner,

    das war auch nicht mehr auf dich bezogen sondern auf den Beitrag vor Deinem - war aber wohl nicht deutlich von mir geschrieben bzw. abgegrenzt von der Antwort an Dich. Du sollst nicht denken, ich lese halbherzig - ich schreibe nur undeutlich. Ich denke aber, ich komme der Lösung des Bremsproblems näher.
    Gruß
    Jörg


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bremszangen vorne li./re. neu - Federbein vorne
    Von fischsemmel im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 02.05.2011, 21:04
  2. Suche Stahlflexleitungen für 1150 gs Bj 2000 Bremsen vorne/ hinten und Kupplung
    Von Mispel70 im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 05.01.2011, 16:17
  3. bremsen
    Von maik im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 23.08.2010, 16:42
  4. Megamoto Bremsen: ABS
    Von HP2Sascha im Forum HP2-Technik
    Antworten: 1
    Letzter Beitrag: 03.10.2008, 22:06
  5. Verschleiß Bremsen vorne
    Von rocky_mountain im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 05.04.2008, 10:50