Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Bremsproblem

Erstellt von Therion, 20.05.2007, 16:13 Uhr · 14 Antworten · 1.679 Aufrufe

  1. Registriert seit
    08.04.2007
    Beiträge
    222

    Standard Bremsproblem

    #1
    Tach Zusammen

    ... mmh hab ich heute gefl****....
    Fuhr gerade den Reschenpass Richtung Schweiz runter, da wollte ich hinten bremsen, zuerst ratterete es wie verrückt im Bremspedal, dann keinen ABS Wirkung mehr und einige KM später war die hintere Bremse nur noch Deko!!!! Vorne alles Top kein ABS blinken (auch nach mehreren Startversuchen) nichts ,alles gut, es bremst hi. nur nicht. Hab die Q gerade
    stinksauer dem :-) hingestellt.
    Hat jemand ne Ahnung was das sein könnte evtl auch schon mal erlebt???
    ...will nichts von einer neuen ABS-Einheit hören

    Danke für Eure Ratschläge schon mal im voraus

  2. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #2
    Zitat Zitat von Therion
    .......... Danke für Eure Ratschläge schon mal im voraus
    ......den besten Ratschlag den ich dir geben kann ist, das du vielleicht mal etwas konkreter beschreiben solltest, was für ein Möpp du überhaupt hast

    Jo

  3. Registriert seit
    08.04.2007
    Beiträge
    222

    Standard

    #3
    die Aufregung die liebe Aufregung....

    ne R1150GS Geburtsjahr 2000

  4. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #4
    Hi
    Ist ein ABS II
    Klingt nach: ABS funktioniert und dann siedet die Bremsflüssigkeit. Wann war der letzte Bremsflüssigkeitswechsel?
    gerd

  5. Registriert seit
    29.01.2006
    Beiträge
    209

    Standard

    #5
    Zitat Zitat von gerd_
    Klingt nach: ABS funktioniert und dann siedet die Bremsflüssigkeit. Wann war der letzte Bremsflüssigkeitswechsel?
    gerd
    dem würde ich zustimmen (ist mir mit meinem alten motorrad auch schon mal passiert, da greift das pedal auf einmal ins leere), allerdings funktioniert die bremse nach dem abkühlen wieder. wenn das so war, dann war's eindeutig die bremsflüssigkeit.

    wenn dies nicht der fall war, könnte sich ein riss irgendwo gebildet haben, wodurch das system luft zieht (dabei muss nicht zwangsweise bremsflüssigkeit verloren gehen). der luftpolster würde auch die bremse lahm legen.


    wayne's interessiert - hier ein kleiner ausflug in die physik:
    bremsflüssigkeit muss einen siedepunkt über 220° haben (neue bremsflüssigkeit hat so um die 360°), ist aber extrem hydrophil, d.h. sie zieht wasser an. dadurch "verdünnt" sie sich durch feuchtigkeit von selbst, und da wasser bekanntlich bei 100° kocht sinkt dadurch im laufe der zeit der siedepunkt. und wenn die bremse mal entsprechend heiß gelaufen ist, kann sich dann eine kleine dampfblase im bremssystem bilden, das wirkt dann wie ein luftpolster > bremswirkung adé...

  6. Registriert seit
    08.04.2007
    Beiträge
    222

    Standard

    #6
    bremsflüssigkeit schliess ich aus. wurde einerseits vor 6mt gewechselt,
    andererseits passierte das bei gemütlicher fahrweise.
    denke eher was mechanisches, da das rad erst normal bremste, dann ein
    rattern und schlagen im pedal (nicht das übliche abs pulsieren) und dann kurze zeit später das aus....
    dachte zuerst an den bremszylinder, dazu passt auch das keine fehlermeldung auftaucht, dagegen spricht die eigenartige reaktion des abs.



    so langsam verliere ich das vertrauen in bmw
    erst hat meine 11gs bei 23000km 2 neue zangen und eine handbremsarmatur gebraucht, dann vor ostern kurzer bremsausfall (ca 1sek ins leere gegriffen)... folge totalschaden und nun die 1150 wieder bremsausfall

  7. Registriert seit
    08.04.2007
    Beiträge
    222

    Standard

    #7
    wens interessiert :

    laut freundlichem luft im bremssystem.
    mmmh ... hoffe mal es ist gut jetzt

  8. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #8
    Zitat Zitat von Therion
    laut freundlichem luft im bremssystem.
    Passt ja dann zum Thema "Bremsflüssigkeitswechsel". Vllt. geschlampt beim Wechseln?

  9. Registriert seit
    20.02.2005
    Beiträge
    2.202

    Standard

    #9
    Zitat Zitat von Therion
    bremsflüssigkeit schliess ich aus. wurde einerseits vor 6mt gewechselt,
    Zitat Zitat von Therion
    wens interessiert :

    laut freundlichem luft im bremssystem.
    mmmh ... hoffe mal es ist gut jetzt
    Jetzt möchte ich gerne wissen, Wer den letzten Bremsflüssigkeitswechsel gemacht hat!?

  10. Registriert seit
    08.04.2007
    Beiträge
    222

    Standard

    #10
    der gleiche dealer der den wechsel jetzt wieder gemacht hat.

    hab mir nach der abholung heute mal die hintere bremse angeschaut,
    mann war die heiss!! hoffe jetzt nur nicht das sich der sattel nicht ganz
    löst und darum die bremse/flüssigkeit so heiss wird.
    (vielleicht mal ich auch nur den teufel an die wand, aber ich hatte mit
    meinen GSen des öfterens bremsprobleme)

    werde es morgen spätesten nach susten/furka/grimsel wissen


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bremsproblem mit der '05er GS
    Von Seiwiler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 24.07.2012, 03:11
  2. Was ist drann mit an dem Bremsproblem der 07er GS ?
    Von Draht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 07.09.2007, 02:37