Ergebnis 1 bis 10 von 10

defektes ABS

Erstellt von Hannes, 09.08.2005, 22:34 Uhr · 9 Antworten · 1.642 Aufrufe

  1. Registriert seit
    09.08.2005
    Beiträge
    329

    Standard defektes ABS

    #1
    Hallo zusammen.
    Möchte fragen ob es Zusammenhänge zwischen einem falsch ausgebauten Hinterrad an der GS und einem Defekt am ABS System gibt ?
    Ein Kollege hat an seiner BMW den bes.Defekt und vom Freundlichen.... erfahren:wenn man beim Ausbau des hinteren Rades an der Bremse nicht aufpasst,kann es zu diesem Defekt kommen.
    Wäre schön,wenn mir das jemend erklären könnte !

    Vielen Dank
    Gruß Hannes

  2. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #2
    Hallo Hannes!

    Da müsstest du schon den ABS - Sensor oder dessen Kabel beschädigen, ansonsten kann man normalerweise nichts kaputtmachen.

    Beim Hinterradausbau wird doch nur der Bremssattel abgebaut und anschliessend die 4 Schrauben des Rades gelöst und dieses abgenommen.

    Also ich halte die Aussage dieses BMW -Händlers für puren Eigennutz, da er am Ausbau Geld verdienen will.

    Gruß aus Bayern
    BMW - Max

  3. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #3
    Wie BMW-Max schon sagte, richtig beschaedigen kann man eigentlich nur den ABS Sensor oder das Kabel. Der Rest ist, falls wirklich noetig, Einstellungssache (ABS Sensorabstand). Was das aber mit der Bremse an sich zu tun hat verstehe ich nicht ganz. Natuerlich darf man die Bremse im ausgebauten Zustand NICHT betaetigen.

  4. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #4
    Hi Jungs,
    Seit wann wird beim Hinterradausbau, ab Mod.1100GS! der Sattel abgeschraubt???Versteh ich was falsch??
    Die paar Rad-Schrauben werden entfernt,das wars.
    da kann man überhaupt nix falschmachen.
    Peter

  5. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #5
    Peter,

    wuerde gerne mal sehen wie Du das Rad mit Bremsscheibe und ABS Kranz aus dem festgeschraubten Sattel "fummelst" ohne was kaputt zu machen. :roll:

  6. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #6
    Hi hermann,
    Ob du es glaubst oder nicht.
    Ich war mir auch nicht mehr sicher,nachdem ich das oben geschrieben habe.
    Bin aber eben zurückgekommen,nachdem ich bei meiner ollen 1100Gs nachschauen war.
    Ich glaubte noch zu wissen,dass das Rad unten rausgeklappt werden kann???
    War aber zu faul dies schnell zu probieren
    Bei der 1100GS wurden zwar letztes Jahr die von mir
    verschmähten Anakee draufgemacht,aber ansonsten habe ich an diesem Motorrad die letzten paar Jahre weder geschraubt noch gefahren.
    Also wenn meine Aussage falsch war,
    "Schande über mich"
    Peter

  7. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #7
    Zitat Zitat von Peter
    ... Bin aber eben zurückgekommen,nachdem ich bei meiner ollen 1100Gs nachschauen war.
    Ich glaubte noch zu wissen,dass das Rad unten rausgeklappt werden kann???
    ...
    Wusste gar nicht, dass es die 1100er auch als Klapprad gab. :twisted:

    Im ernst, ich glaube zwar zu wissen was Du meinst, aber da muesste sich die Bremsscheibe im Sattel verkanten.

    Habe gerade mal auf Gerd's Powerboxer nachgesehen und da ist der Radausbau beschrieben - hier klicken.

  8. Registriert seit
    09.08.2005
    Beiträge
    329

    Standard

    #8
    Das war ja ne schnelle Bedienung! Vielen Dank euch allen.Hoffe ihr helft mir nochmal weiter wenn ich Probleme mit der Q habe.

    Danke
    Hannes

  9. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #9
    Hi Hermann,
    Ich wills genau wissen uuuuuund bau das Rad aus.Punkt
    Peter

  10. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #10
    Zitat Zitat von Peter
    Hi Hermann,
    Ich wills genau wissen uuuuuund bau das Rad aus.Punkt
    Peter
    :shock: Don't forget the pics!

    Cheers.


 

Ähnliche Themen

  1. Defektes Abblendlicht
    Von agrargegner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 26.07.2012, 18:34
  2. Suche defektes Garmin 276/278
    Von agustagerd im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.02.2012, 13:23
  3. Defektes HAG bei 25900 km
    Von Jürgen Esch im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 10.06.2011, 15:33
  4. Suche Defektes 276c/278
    Von Brinki im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 08.12.2010, 09:11
  5. Defektes Steuergerät
    Von Bastl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 29.04.2008, 11:45