Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Defektes HAG bei 25900 km

Erstellt von Jürgen Esch, 07.06.2011, 17:07 Uhr · 16 Antworten · 2.361 Aufrufe

  1. Registriert seit
    27.07.2007
    Beiträge
    412

    Lächeln

    #11
    Ich würde mich xxx und freewayx anschliessen und erst einmal selbst nachschauen. Versuch macht kluch!

    Der HAG lässt sich ja relativ "leicht" entfernen.
    Wenn du einen "Metallsplitter" gefunden hast, tippe ich auch auf defekten Lagerkäfig. Dass muss definitiv repariert werden.

  2. Momber Gast

    Standard

    #12
    Zitat Zitat von Jürgen Esch Beitrag anzeigen
    Der schaden ist wohl schon massiv, da ein Splitter die Dichtung zerstört hat und massiv Metall im Öl und an der Schraube war.
    Nur abdichten ohen prüfen ist keine Option.
    Absolut nicht, stimmt! Das wäre totaler Quatsch.

    Hier ist doch einer im Forum, der die HAGs richtig amtlich überholt... wie war doch gleich der Name... derBonner oder so?!?

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #13
    Zitat Zitat von Momber Beitrag anzeigen
    Absolut nicht, stimmt! Das wäre totaler Quatsch.
    erkläre mal warum das Quatsch is...
    Hier ist doch einer im Forum, der die HAGs richtig amtlich überholt... wie war doch gleich der Name... derBonner oder so?!?

  4. Registriert seit
    24.06.2007
    Beiträge
    124

    Standard HAG wird überarbeitet.

    #14
    Hallo zusammen,

    habe jetzt einen Schrauber gefunden, der den HAG zerlegt und neue Lager und Simmerringe einbaut. Hoffe das jetzt kein größerer Schaden gefunden wird.
    Wie gesagt, nur abdichten ist keine Option, da mindestens ein Lager defekt ist. Ich gehe bei sowas kein Risiko ein.

    Danke an alle

    Gruß
    Jürgen

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #15
    Zitat Zitat von Jürgen Esch Beitrag anzeigen
    Hallo zusammen,

    habe jetzt einen Schrauber gefunden, der den HAG zerlegt und neue Lager und Simmerringe einbaut. Hoffe das jetzt kein größerer Schaden gefunden wird.
    Wie gesagt, nur abdichten ist keine Option, da mindestens ein Lager defekt ist. Ich gehe bei sowas kein Risiko ein.

    Danke an alle

    Gruß
    Jürgen
    mach mal Bildle vom Defekteil,wenn vorhanden und schreib was draus geworden ist

  6. Registriert seit
    24.06.2007
    Beiträge
    124

    Standard Defekter Endantrieb

    #16
    Hallo Zusammen,

    der Endantrieb ist wieder ok. Der Schrauber hat das große und kleine Lager neu gemacht den Simmering und eine Distanzscheibe.
    Sollte also wieder laufen. Fahr am Samstag das Teil abholen!

    Danke alle für die Tipps.

    Gruß
    Jürgen

  7. Momber Gast

    Standard

    #17
    Zitat Zitat von freewayx Beitrag anzeigen
    erkläre mal warum das Quatsch is...
    Weil es Unsinn ist, die Symptome zu kaschieren, ohne die Ursache zu bekämpfen.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Defektes Abblendlicht
    Von agrargegner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 26.07.2012, 18:34
  2. Suche defektes Garmin 276/278
    Von agustagerd im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.02.2012, 13:23
  3. Suche Defektes 276c/278
    Von Brinki im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 08.12.2010, 09:11
  4. Defektes Steuergerät
    Von Bastl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 29.04.2008, 11:45
  5. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48