Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Defektes Radlager oder harmlos?

Erstellt von fiftyeight, 12.11.2009, 17:48 Uhr · 10 Antworten · 2.494 Aufrufe

  1. Registriert seit
    02.04.2006
    Beiträge
    32

    Standard Defektes Radlager oder harmlos?

    #1
    Hallo GS Treiber,

    ich stelle seit ca. 1/2 Jahr immer wieder fettähnliche Schmutzantragungen am Kardangehäuse und zwar an der zum Rad gewanden Seite fest. Es fühlt sich an wie abgeschleudertes Kettenfett und wird erst nach längeren Fahrten sichtbar. Ich denke, dass es kein Kardanöl ist, dazu ist es zu fest.
    Ich höre keine Geräusche, die Kuh fährt problemlos, es ist auch kein schwammiges Fahrgefühl festzustellen. Der Freundliche meinte, es könnte auch Bremststaub zusammen mit Reifenabrieb sein, was ich aber nicht so recht glaube.
    Deutet dies auf ein defektes Radlager am Endantrieb hin?
    Fahre eine 1150 GSA, Baujahr 06/2005, 54000 km.

    Vielen Dank für eure Infos,

    Matthias

  2. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard

    #2
    Nahmdt !

    Ich hatte das erst mit dem Radlager - bei mir war so eine Ablagerung nur auf der Felge zu sehen, wo es wohl runtergetropft war. Es ist Staub, vermischt mit dem Fett oder Öl der Hinterachse, zu einem klebrig-zähen Zeux eingetrocknet gewesen ... Ich hatte das erst garnicht beachtet.

    Die Geräusche kamen bei mir mitten auf einer recht flotten Tour, und zunächst auch nur sehr schwach wahrnehmbar bei niedrigen Geschwindigkeiten. Das Fahrverhalten hat sich erst mal garnicht verändert -als es dann "schwammig" wurde, waren sie dann schon sehr, sehr laut, und die letzten km nachhause bin ich mit sehr spitzem Arsch gefahren ...

    Eine Kontrolle ist auf jeden Fall angebracht: erst mal aufbocken, Hinterrad hoch bringen und langsam drehen - normalerweise spürt man Widerstände und dieses Schrabben auch bei diesem Test.

    Gruß

    Kroni

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von Kroni Beitrag anzeigen
    ...
    Das Fahrverhalten hat sich erst mal garnicht verändert -als es dann "schwammig" wurde,
    ...
    Wenn das Fahrverhalten schwammig wird, dann wäre da hinten mehr los(e), als "nur" ein Widerstand bzw. "Schrabben".

  4. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard

    #4
    Soweit musses ja nicht kommen ... weil ... wenn das Fahrverhalten erst mal "schwammig" wird ist das dann nicht sehr angenehm, fern der Heimat !

  5. Registriert seit
    14.11.2006
    Beiträge
    319

    Standard Nachschauen

    #5
    Nabend
    Rad ausbauen und mal schauen ob der Wellendichtring am Endantrieb etwas feucht ist. Bei den Temperaturen zur Zeit ist das Hypoid Öl relativ zähhhh.
    Mit Dreck vermischt könnte es sich wie Fett anfühlen. Wenn noch nicht mehr da ist weiter beobachten. Wenn es mehr wird kann man es immer noch zerlegen. Schwitzen und Tropfen ist ja ein Unterschied. Radlager oder Wellendichtring sind 2 paar Schuhe.
    Gute Nacht
    Peter

  6. Registriert seit
    29.01.2006
    Beiträge
    607

    Standard

    #6
    Huhu,

    das hatte ich auch bei 74 tkm.
    Eine Undichtigkeit im Endantrieb,
    da dort nicht viel Öl, etwa 0,2l, drin ist,
    hab ich mir den Endantrieb trocken gefahren.

    So kam dann schon die Wellenabdichtung und das Lager entgegen.

    Da mein Schrauber nicht die Möglichkeiten hatte,
    mal eben ein neues Lager samt Wellenabdichtung einzubauen,
    wurde der komplette Endantrieb gewechselt,
    natürlich von einer Gebrauchten.


    Also schnell Öl nachschütten, denn so ein blockierendes Hinterrad kommt nicht gut

  7. Registriert seit
    05.03.2009
    Beiträge
    70

    Standard

    #7
    Bei der Durchsicht vor der 40.000er Inspektion ist das auch bei meiner 1150er aufgefallen. Im Faltenbalg hatte sich wegen des defekten Simmerringes schon Getriebeöl angesammelt und wenn man das Rad seitlich belastet hatte, knackte es leicht. Zum Glück waren nur Simmerring und Lager zu tauschen. Aber das hat auch knapp 300 Euro gekostet.
    Der Werkstattmeister meinte, der Simmerring wäre wegen der nicht dichten Befestigung des Faltenbalges mit Kabelbindern durch eingedrungenen Scmutz zerstört worden. Nun ist der Faltenbalg mit Edelstahlspannbändern dicht befestigt und ich bin mal gespannt ob er diesmal länger hält.

  8. Registriert seit
    17.11.2005
    Beiträge
    2.655

    Standard

    #8
    Zitat Zitat von Hubertus63 Beitrag anzeigen
    ..... Nun ist der Faltenbalg mit Edelstahlspannbändern dicht befestigt und ich bin mal gespannt ob er diesmal länger hält.
    Bei mir war er mit Edelstahlspannbändern befestigt und ist trotzdem kaputt gegangen.

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #9
    Nur 2-seitig abgedichtete Lager (2RS) halten wirklich auf Dauer, meist sogar länger als das ganze Motorrad. Der Preisunterschied zu denen mit einseitigem Dichtring ist vernachlässigbar. Ist das denn kein Standardlager, so das die Beschaffung schwierig ist?

    In der V-Strom Eigner Gruppe war jemand der kaufte die guten 2-seitig abgedichteten Lager aus D, US oder J Produktion zu Großhandelspreisen, und verkaufte sie dann zu vernünftigen Einzelhandelspreisen an interessierte.

  10. Registriert seit
    02.04.2006
    Beiträge
    32

    Standard Radlager defekt oder harmlos?

    #10
    Hab heute mal den hinteren Faltenbalg gelupft, da suppte gleich ein wenig zähflüssiges helles Öl raus. Scheint der Simmerring am Getriebeausgang defekt zu sein. Was meint ihr?

    Viele Grüße,

    Matthias


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Defektes Abblendlicht
    Von agrargegner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 26.07.2012, 18:34
  2. Suche Defektes 276c/278
    Von Brinki im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 08.12.2010, 09:11
  3. Radlager, Reifen, normal oder was?
    Von superhorsti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 09.05.2010, 20:45
  4. Suche defektes Tellerrad 80 oder 100GS bzw 80 bzw. 100R etc
    Von trialrider im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 16.02.2006, 07:46
  5. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48